<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang=en dir=ltr><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel=dns-prefetch href="//fonts.googleapis.com"/>
<link rel=preconnect href="//fonts.googleapis.com"/>
<link rel=dns-prefetch href="//fonts.gstatic.com"/>
<link rel=preconnect href="//fonts.gstatic.com" crossorigin=""/>
<link rel=preconnect href="//maxcdn.bootstrapcdn.com"/>
<link rel=dns-prefetch href="//maxcdn.bootstrapcdn.com"/>
<link rel=preconnect href="//assetsds.cdnedge.bluemix.net"/>
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<link rel=dns-prefetch href="//ctools"/>
<link rel=preconnect href="//ctools"/>
<link rel=dns-prefetch href="//cpn"/>
<link rel=preconnect href="//cpn"/>
<link rel=preconnect href="//ajax.googleapis.com"/>
<link rel=dns-prefetch href="//ajax.googleapis.com"/>
<link rel=preconnect href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//www.google-analytics.com"/>
<link rel=preconnect href="//stats.g.doubleclick.net"/>
<link rel=dns-prefetch href="//stats.g.doubleclick.net"/>
<meta charset=utf-8 />
<meta http-equiv=x-dns-prefetch-control content=on />
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<!--[if IE 9]>
<link rel="prefetch" href="//assetsds.cdnedge.bluemix.net" />
<![endif]-->
<script src="//services.bilsyndication.com/adv1/?d=1523" defer async></script><script> var vitag = vitag || {enablePC: false}; </script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '298630560628716');
  fbq('track', 'PageView');
</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=298630560628716&ev=PageView&noscript=1"/></noscript>
<link rel="shortcut icon" href="https://www.thedailystar.net/sites/all/themes/tds/favicon.ico" type="image/vnd.microsoft.icon"/>
<script> 
_atrk_opts = { atrk_acct:"VbLio1IW18104B", domain:"thedailystar.net",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VbLio1IW18104B" style=display:none height=1 width=1 alt=""/></noscript>
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<link rel=publisher href="https://plus.google.com/110627159164401212395"/>
<meta name=p:domain_verify content=2422553b8bf6981167b94995534f77f3 />
<meta name=yandex-verification content=ce13aea75f0df09a />
<meta name=google-site-verification content=cNkGc0BVTjxXsgsdm7W8ycbai8edcXsO0NawiUYUfbQ /><link rel=amphtml href="https://www.thedailystar.net/country/rohingya-man-killed-in-coxs-bazar-gunfight-1856155?amp"/>
<meta name=description content="A Rohingya man, who was allegedly involved in drug smuggling, was killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar early today. The deceased Md Aiyas, 25, son of Md Jamal Hossain, was a resident of Kutupalong Rohingya Camp in Ukhia upazila, our Cox’s Bazar correspondent reports quoting BGB officials."/>
<meta name=robots content="follow, index"/>
<meta name=abstract content="A Rohingya man, who was allegedly involved in drug smuggling, was killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar early today. The deceased Md Aiyas, 25, son of Md Jamal Hossain."/>
<meta name=keywords content="Rohingya man killed, Cox’s Bazar gunfight, gunfight in Cox’s Bazar,"/>
<meta name=news_keywords content="Rohingya man killed, Cox’s Bazar gunfight, gunfight in Cox’s Bazar,"/>
<link rel=canonical href="https://www.thedailystar.net/country/rohingya-man-killed-in-coxs-bazar-gunfight-1856155"/>
<link rel=shortlink href="https://www.thedailystar.net/node/1856155"/>
<meta property=fb:app_id content=1470682543251344 />
<meta property=fb:pages content=100117146754830 />
<meta property=og:site_name content="The Daily Star"/>
<meta property=og:type content=article />
<meta property=og:url content="https://www.thedailystar.net/country/rohingya-man-killed-in-coxs-bazar-gunfight-1856155"/>
<meta property=og:title content="Rohingya man killed in Cox’s Bazar ‘gunfight’"/>
<meta property=og:description content="A Rohingya man, who was allegedly involved in drug smuggling, has been killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar."/>
<meta property=og:updated_time content="2020-01-19T13:01:23+06:00"/>
<meta property=og:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/gun-fight_11.png?itok=A3iLjF9Z"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:site content="@dailystarnews"/>
<meta name=twitter:creator content="@dailystarnews"/>
<meta name=twitter:url content="https://www.thedailystar.net/country/rohingya-man-killed-in-coxs-bazar-gunfight-1856155"/>
<meta name=twitter:title content="Rohingya man killed in Cox’s Bazar ‘gunfight’"/>
<meta name=twitter:description content="A Rohingya man, who was allegedly involved in drug smuggling, has been killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar."/>
<meta name=twitter:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/gun-fight_11.png?itok=A3iLjF9Z"/>
<meta property=article:published_time content="2020-01-19T12:47:05+06:00"/>
<meta property=article:modified_time content="2020-01-19T13:01:23+06:00"/>
<title>Rohingya man killed in Cox’s Bazar ‘gunfight’ | The Daily Star</title>
<link type="text/css" rel=stylesheet href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" media=all />
<link type="text/css" rel=stylesheet href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__HJDVFHCsJmyh_D9ZmVjWv-0q2oQVVONXBgC1kKyuz04__xmT3dRmubCnnX-6718_A17j8xKLROA6Pjzh9fppOBPY__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__Ewc6h-cb5e6rkuYqq-3M_OIx5KqtLR6yWLRxO4fB6WE__VFlH0PeRfyWgXPaZeflREFVxZVZxy28nUe2wjGxOXzU__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-59519741-1";
//--><!]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__1YIht1y1Jlm9D0PyxEuhS3DlWdYAlEsNpsFDOaUsfRw__ZnC7278ZsqBG-1FOUqflDl8B3Y1kLiAWXAIkoLrHbYg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script>
<!--//--><![CDATA[//><!--

  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__EDBsJC6RIvStUs9gR7bSi7Sokm1vXhFXw1yHWkZuNlE__FdP5gPBJDi6d0_z5hsVnUgBQFOgWyFzje2VOnIOBgMI__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_details_after_2nd_paragraph"] = function() { googletag.defineSlot("/34728570/News_Details_After_2nd_Paragraph_ad", [300, 250], "dfp-ad-news_details_after_2nd_paragraph").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["tds_news_details_bottom"] = function() { googletag.defineSlot("/34728570/TDS_News_Details_Bottom", [[728, 90], [300, 250], [300, 100]], "dfp-ad-tds_news_details_bottom").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_after_body720x300_300x250"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([1366, 768], [728, 90]).addSize([1280, 768], [728, 90]).addSize([360, 640], [300, 250]).addSize([320, 640], [300, 250]).addSize([320, 480], [300, 250]).addSize([980, 600], [728, 90]).addSize([1280, 1024], [728, 90]).addSize([1920, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailAfterBody720x300", [[728, 90], [300, 250]], "dfp-ad-news_detail_after_body720x300_300x250").setTargeting("Category", ["type-node","node-1856155","Country"]).defineSizeMapping(mapping).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_top_rentangle"] = function() { googletag.defineSlot("/34728570/News_Detail_Right_Top_Rentangle", [[300, 250], [300, 100], [320, 50]], "dfp-ad-news_detail_right_top_rentangle").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_position_2"] = function() { googletag.defineSlot("/34728570/News_detail_rightside_position_2", [300, 250], "dfp-ad-news_detail_right_position_2").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["homepage_bottom_sticky_hover"] = function() { googletag.defineSlot("/34728570/Homepage_bottom_Sticky_Hover", [[1000, 60], [320, 50]], "dfp-ad-homepage_bottom_sticky_hover").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["global_top_right_leaderboard"] = function() { googletag.defineSlot("/34728570/Top_right_Leaderboard", [[728, 90], [300, 100], [320, 50]], "dfp-ad-global_top_right_leaderboard").setTargeting("Category", ["type-node","node-1856155","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script defer>
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});


//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-59519741-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "1856155");ga("set", "dimension3", "110");ga("set", "dimension4", "english");ga("set", "dimension5", "1579416425");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tds","theme_token":"pQQDRUiGWSp6eA9oT3rMAMQbCVoEE_75PWbvFH-KIVw","css":{"\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"sites\/all\/themes\/tds\/css\/styles.css":1,"sites\/all\/libraries\/lightGallery\/css\/lightgallery.min.css":1,"public:\/\/ctools\/css\/11137ce9a04774d118f5ca478a0bf444.css":1,"public:\/\/cpn\/misc-misc_main_menu.css":1},"js":{"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/custom\/misc\/js\/ajaxBlock.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"\/sites\/all\/themes\/tds\/scripts\/alert-parent.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jRespond.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/idangerous.swiper.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.newsTicker.min.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.matchHeight.js":1,"sites\/all\/themes\/tds\/scripts\/equalHeight.js":1,"sites\/all\/themes\/tds\/scripts\/date_format.js":1,"sites\/all\/themes\/tds\/scripts\/custom.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/themes\/tds\/scripts\/share.js":1,"sites\/all\/libraries\/lightGallery\/js\/lightgallery.min.js":1,"sites\/all\/libraries\/lightGallery\/plugins\/lg-thumbnail.min.js":1,"sites\/all\/themes\/tds\/scripts\/image_popup.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/special\/top_news_list\/top_news_list.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/news_details\/video_latest_stories\/video_latest_stories.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"99%","maxHeight":"99%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"webform_embed_base_path":"https:\/\/online.thedailystar.net","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackUrlFragments":1},"urlIsAjaxTrusted":{"\/country\/rohingya-man-killed-in-coxs-bazar-gunfight-1856155":true},"adaptivetheme":{"tds":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
  {"@context":
    "http://schema.org","@type": "Organization",
    "name": "The Daily Star",
    "description": "The Daily Star, Bangladeshi leading English newspaper updates 24/7 national &amp; international breaking News. Get latest news from credible English newspaper.",
    "url": "https://www.thedailystar.net/",
    "logo": "https://www.thedailystar.net/sites/all/themes/tds/logo.png",
    "address": {"streetAddress": "64-65, Kazi Nazrul Islam Avenue","addressLocality": "Dhaka","addressRegion": "Dhaka","postalCode": "1215","addressCountry": "Bangladesh"},
    "telephone": "029144330",
    "faxNumber": "8125155",
    "sameAs": ["https://www.facebook.com/dailystarnews","https://twitter.com/dailystarnews","https://www.linkedin.com/company/the-daily-star-bd"]
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1856155 node-type-news page detailed site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-the-daily-star section-country">
<div id=skip-link class=nocontent>
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id=___tdspushdiv></div>
<div id=fb-root></div>
<header id=header class=header>
<div class=header-top>
<div class=container>
<div class=row>
<div class="logo two-25 pull-left page-title no-border">
<a href="/"><img class=site-logo src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/logo.svg" alt="The Daily Star"/></a>
<div class="region region-header-left"><div class="region-inner clearfix"><div id=block-block-2 class="block block-block header-date-wrapper no-title odd first last block-count-1 block-region-header-left block-2"><div class="block-inner clearfix">
<div class="block-content content"><date class=site-date></date><div class="date-beside uppercase">Your right to know</div></div>
</div></div></div></div> </div>
<div class="top-add pull-right two-75 align-right">
<div class="region region-header-right"><div class="region-inner clearfix"><div id=block-dfp-global-top-right-leaderboard class="block block-dfp overflow-hidden no-title odd first last block-count-2 block-region-header-right block-global-top-right-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id=dfp-ad-global_top_right_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-global_top_right_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_top_right_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div> </div>
</div>
</div>
</div>
<div class=header-bottom>
<div class=container>
<div class=row>
<div id=menu-bar class="nav clearfix"><section id=block-misc-misc-main-menu class="block block-misc main-nav menu-wrapper menu-bar-wrapper clearfix odd first last block-count-3 block-region-menu-bar block-misc-main-menu">
<ul class=menu><li class="d-hide tm-show mobile-search"><form action="/google/search"><input type=submit class=m-search-submit value=""><input name=search placeholder="type your keyword" class=m-search-text /></form></li><li class="leaf menu-mlid-1162 home"><a href="/"><i class="fa fa-home"></i></a></li><li class="leaf menu-mlid-1085"><a href="/newspaper">Newspaper</a></li><li class="leaf menu-mlid-813"><a href="/business">Business</a></li><li class="leaf menu-mlid-815"><a href="/opinion">Opinion</a></li><li class="leaf menu-mlid-814"><a href="/sports">Sports</a></li><li class="leaf menu-mlid-816"><a href="/arts-entertainment">A &amp; E</a></li><li class="leaf menu-mlid-817"><a href="/lifestyle">Lifestyle</a></li><li class="leaf menu-mlid-9832"><a href="/toggle">Toggle</a></li><li class="leaf menu-mlid-821"><a href="/showbiz">Showbiz</a></li><li class="leaf menu-mlid-822"><a href="/shout">Shout</a></li><li class="leaf menu-mlid-925"><a href="/star-weekend">Star Weekend</a></li><li class="leaf menu-mlid-7660"><a href="/star-youth">Star Youth</a></li><li class="leaf menu-mlid-819"><a href="http://epaper.thedailystar.net" target=_blank>epaper</a></li><li class="expanded menu-mlid-913"><a href="/sections">All Sections</a><span class=icon-drop-down></span><ul class=menu><li class="first leaf menu-mlid-1531"><a href="/multimedia">Multimedia</a></li><li class="leaf menu-mlid-1532"><a href="/star-live">Star Live</a></li><li class="leaf menu-mlid-1457"><a href="/world">World</a></li><li class="leaf menu-mlid-3940"><a href="/spaces">Spaces</a></li><li class="leaf menu-mlid-919"><a href="/shift">Shift</a></li><li class="leaf menu-mlid-818"><a href="/bytes">Bytes</a></li><li class="leaf menu-mlid-915"><a href="/next-step">Next Step</a></li><li class="leaf menu-mlid-820"><a href="/in-focus">In Focus</a></li><li class="leaf menu-mlid-920"><a href="/literature">Literature</a></li><li class="leaf menu-mlid-921"><a href="/book-reviews">Book Reviews</a></li><li class="leaf menu-mlid-922"><a href="/health">Health</a></li><li class="leaf menu-mlid-923"><a href="/science">Science</a></li><li class="leaf menu-mlid-924"><a href="/law-our-rights">Law &amp; Our Rights</a></li><li class="leaf menu-mlid-926"><a href="/wide-angle">Wide Angle</a></li><li class="leaf menu-mlid-927"><a href="/environment">Environment</a></li><li class="leaf menu-mlid-928"><a href="/travel">Travel</a></li><li class="leaf menu-mlid-5524"><a href="/city">City</a></li><li class="leaf menu-mlid-5527"><a href="/country">Country</a></li><li class="leaf menu-mlid-929"><a href="/supplements">Supplements</a></li><li class="last leaf menu-mlid-1323"><a href="/round-tables">Round Tables</a></li></ul></li><li class="search tm-hide"><a href="/google/search"><img src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/images/icon-search.png" alt=Search></a></li><li class="last leaf menu-mlid-9298 bg-red bangla-menu-item"><a href="http://www.thedailystar.net/bangla/" target=_blank>বাংলা</a></li></ul>
</section></div> </div>
</div>
</div>
</header>
<div class=content>
<section id=main-content class=clearfix>
<div id=block-system-main class="block block-system no-title odd first last block-count-4 block-region-content block-main">
<div class="full-width detailed-page" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container detailed-header zero-bottom">
<div class="panel-pane pane-top no-title block">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div class=breadcrumb itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/" itemprop=item><span itemprop=name>Home</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/country" itemprop=item><span itemprop=name>Country</span></a> </span>
</div>
<div class=small-text>
<meta itemprop=datePublished content="2020-01-19T12:47:05+06:00">
<meta itemprop=dateModified content="2020-01-19T12:47:05+06:00">
12:47 PM, January 19, 2020 / LAST MODIFIED: 01:01 PM, January 19, 2020</div>
<h1 itemprop=headline>Rohingya man killed in Cox’s Bazar ‘gunfight’</h1>
<div itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://www.thedailystar.net/sites/all/themes/tds/logo.png">
<meta itemprop=width content=275>
<meta itemprop=height content=49>
</div>
<meta itemprop=name content="The Daily Star">
</div>
<meta itemprop=description content="A Rohingya man, who was allegedly involved in drug smuggling, has been killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar.">
<h2 class="h5 margin-bottom-zero"><em>He was a drug smuggler, BGB claims </em></h2>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-block-7 in-news d-hide tm-show pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
</div>
<div class="container detailed-body">
<div class=row>
<div class=detailed-content>
<div class="panel-pane pane-image no-title block">
<div class="featured-image lg-gallery with-content pull-right" itemprop=image itemscope itemtype="https://schema.org/ImageObject" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/gun-fight_11.png?itok=jRmtgIpA" data-sub-html="<div class='lg-caption'>Star Online Graphic </div>">
<img class=image-style-big-2 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_2/public/feature/images/gun-fight_11.png?itok=KJfiW3cZ" alt=""/> <div class=caption itemprop=caption>Star Online Graphic </div>
<meta itemprop=url content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_2/public/feature/images/gun-fight_11.png?itok=KJfiW3cZ">
<meta itemprop=width content=1300>
<meta itemprop=height content=720>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-author no-title block">
<div class="author-name margin-bottom-big" itemprop=author itemscope itemtype="https://schema.org/Person">
<span itemprop=name>Star Online Report </span>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-node-content clearfix no-title block">
<article id=node-1856155 class="node node-news node-pub_fbia article odd node-full clearfix" role=article>
<div class=node-content>
<div class="field-body view-mode-full">
<p><strong>A Rohingya man, who was allegedly involved in drug smuggling, was killed in “gunfight” with the Border Guard Bangladesh (BGB) in Cox’s Bazar early today.</strong></p>
<p>The deceased Md Aiyas, 25, son of Md Jamal Hossain, was a resident of Kutupalong Rohingya Camp in Ukhia upazila, our Cox’s Bazar correspondent reports quoting BGB officials.</p>
<p>Being informed that a big consignment of yaba would smuggle into Bangladesh from Myanmar, a BGB team took position in Jadimora- Shikholghera area under Teknaf’s Hnila union, said Lt Colonel Mohammad Foysal Hasan Khan, commanding officer (CO) of BGB Battalion-2.</p>
<p>Around 3:00am, the team noticed that a boat carrying a group of people was entering Bangladesh from Laldwip of the neighbouring country crossing the Naf River, the CO added.</p>
<p>Sensing presence of the BGB men, the alleged smugglers started firing on the BGB team members when they came closer to the shore, BGB official said adding that they also retaliated with gunshots in self-defence triggering a “gun-battle” that lasted for 5/6 minutes.</p><div class="mobile-adv-in-body pull-left pad-left-right-big gero-left pad-bottom-small"><div id=dfp-ad-news_details_after_2nd_paragraph-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_after_2nd_paragraph class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_after_2nd_paragraph");
    });
  </script>
</div>
</div></div>
<p>At one stage, the three drug traders jumped into the river and swam away toward the Myanmar border, CO Foysal said.</p>
<p>Later, the BGB men found a bullet-hit “yaba smuggler” on the boat, he said. After providing primary treatment at Teknaf Upazila Health Complex, he was sent to Cox’s Bazar General Hospital, where doctors declared him dead, the BGB official added.</p>
<p>The team recovered around 2.2 lakh yaba tablets, locally made firearms and ammunition from the boat, he added.</p>
<p>Three border troops were also injured in the gunfight, the CO said.   </p>
</div>
</div>
</article>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-tds-news-details-bottom margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-tds_news_details_bottom-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-tds_news_details_bottom class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tds_news_details_bottom");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-news-tags padding-bottom-small no-title block">
<h3 class=margin-bottom-zero>Related Topics</h3>
<ul class=topic-links>
<li class="bg-sky italic"><a href="/tags/gunfight">gunfight</a></li>
<li class="bg-sky italic"><a href="/tags/coxs-bazar-gunfight-0">Cox’s Bazar Gunfight</a></li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news d-hide tm-show padding-bottom-small no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/country/news/robber-killed-pabna-gunfight-1844527" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-pabna-gunfight-1844527">2 killed in separate ‘gunfights’ in Cox’s Bazar, Pabna </a></h5>
</div>
</li>
<li>
<a href="/country/news/robber-killed-jhenidah-gunfight-1841452" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-jhenidah-gunfight-1841452">‘Robber’ killed in Jhenidah ‘gunfight’</a></h5>
</div>
</li>
<li>
<a href="/country/news/robber-killed-cumilla-gunfight-1834261" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-cumilla-gunfight-1834261">‘Robber’ killed in Cumilla ‘gunfight’ </a></h5>
</div>
</li>
<li>
<a href="/country/news/2-criminals-killed-satkhira-gunfight-1833838" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/2-criminals-killed-satkhira-gunfight-1833838">2 ‘muggers’ killed in Satkhira ‘gunfight’</a></h5>
</div>
</li>
<li>
<a href="/country/news/2-rohingyas-killed-bandarban-gunfight-1828303" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/2-rohingyas-killed-bandarban-gunfight-1828303">2 Rohingyas killed in Bandarban ‘gunfight’ </a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-1 no-title block">
<h3>Stay updated on the go with <a href="https://www.thedailystar.net">The Daily Star</a> Android &amp; iOS <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">News App</a>. <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">Click here</a> to download it for your device.</h3>
<div class="border-right-inner  pad-all-small bg-sky margin-bottom-small centered">
<div class="centered clearfix"><h4 class=margin-bottom-zero><a href="/sms-subscription" class=centered><strong class=border-bottom>The Daily Star <span class=color-red>Breaking news </span>alert on your phone</strong></a></h4>
</div>
<div class="two-50 margin-bottom-zero">
<p class=margin-bottom-zero>Grameenphone:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>22222</strong></p>
</div>
<div class="two-50  margin-bottom-zero">
<p class=margin-bottom-zero>Robi:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2222</strong></p>
</div>
<div class=clearfix><br></div>
<div class=centered>
<p class=margin-bottom-zero>Banglalink:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2225</strong></p> <div class=color-blue><em><a href="/sms-subscription">Find more information on SMS subscription</a></em></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-79e96a7b9aee952cc6d79a0b4d0a504a margin-bottom-big overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_detail_after_body720x300_300x250-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_after_body720x300_300x250 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_after_body720x300_300x250");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-2 no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Leave your comments</a></h4>
<div class="comment-policy pull-right uppercase"><a href="/comment-policy" target=_blank>Comment Policy </a></div>
</div>
<div class=fb-comments data-href="http://www.thedailystar.net/country/rohingya-man-killed-in-coxs-bazar-gunfight-1856155" data-numposts=5 data-width="100%"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-3 d-hide tm-show no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-most-popular clearfix no-title block">
<div class=most-popular-stories>
<div class=tab>
<ul class="tab-nav tab-solid">
<li><a href="#">Most Popular Stories</a></li>
<li><a href="#">Popular In Country</a></li>
</ul>
<div class=section-tab-item>
<ul>
<li>
<a href="/frontpage/news/debt-father-abets-rape-daughter-1854646" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence-childern1_2_6.jpg?itok=mmZtxkSV 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence-childern1_2_6.jpg?itok=mmZtxkSV" alt="In debt father abets rape of daughter" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence-childern1_2_6.jpg?itok=mmZtxkSV 125w" alt="In debt father abets rape of daughter" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/debt-father-abets-rape-daughter-1854646">In debt father abets rape of daughter</a></h5>
</li>
<li>
<a href="/business/telecom/news/yasir-azman-made-new-grameenphone-ceo-1854904" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/new_gp_ceo.jpg?itok=FaIinXsx 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/new_gp_ceo.jpg?itok=FaIinXsx" alt="Yasir Azman 1st Bangladeshi CEO of Grameenphone" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/new_gp_ceo.jpg?itok=FaIinXsx 125w" alt="Yasir Azman 1st Bangladeshi CEO of Grameenphone" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/business/telecom/news/yasir-azman-made-new-grameenphone-ceo-1854904">Yasir Azman 1st Bangladeshi CEO of Grameenphone</a></h5>
</li>
<li>
<a href="/business/news/india-desperate-dump-unwanted-imported-onion-bangladesh-1854745" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/onions1.jpg?itok=7QtWssay 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/onions1.jpg?itok=7QtWssay" alt="India desperate to dump unwanted imported onion on Bangladesh" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/onions1.jpg?itok=7QtWssay 125w" alt="India desperate to dump unwanted imported onion on Bangladesh" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/business/news/india-desperate-dump-unwanted-imported-onion-bangladesh-1854745">India desperate to dump unwanted imported onion on Bangladesh</a></h5>
</li>
<li>
<a href="/online/news/would-love-see-bangladeshi-immigrants-create-next-unicorn-india-microsoft-ceo-nadella-1854001" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/satya-nadella-afp-wb.jpg?itok=Q10sR_5I 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/satya-nadella-afp-wb.jpg?itok=Q10sR_5I" alt="&#039;Would love to see Bangladeshi immigrants create next unicorn in India&#039;" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/satya-nadella-afp-wb.jpg?itok=Q10sR_5I 125w" alt="&#039;Would love to see Bangladeshi immigrants create next unicorn in India&#039;" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/online/news/would-love-see-bangladeshi-immigrants-create-next-unicorn-india-microsoft-ceo-nadella-1854001">'Would love to see Bangladeshi immigrants create next unicorn in India'</a></h5>
</li>
<li>
<a href="/frontpage/sagar-runi-killing-48-hours-never-ends-1854202" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/48_hours.jpg?itok=0U6sKJXP 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/48_hours.jpg?itok=0U6sKJXP" alt="That ‘48 hours’ never ended" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/48_hours.jpg?itok=0U6sKJXP 125w" alt="That ‘48 hours’ never ended" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/sagar-runi-killing-48-hours-never-ends-1854202">That ‘48 hours’ never ended</a></h5>
</li>
<li>
<a href="/sports/bangladesh-cricket/news/mushy-declines-visit-pakistan-1854964" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mushy_102.jpg?itok=VDxsMV0C 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mushy_102.jpg?itok=VDxsMV0C" alt="Mushy declines to visit Pakistan" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mushy_102.jpg?itok=VDxsMV0C 125w" alt="Mushy declines to visit Pakistan" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/sports/bangladesh-cricket/news/mushy-declines-visit-pakistan-1854964">Mushy declines to visit Pakistan</a></h5>
</li>
<li>
<a href="/frontpage/news/payra-coal-power-plant-takes-1853791" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/payra_coal_0.jpg?itok=xW5x5tzd 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/payra_coal_0.jpg?itok=xW5x5tzd" alt="Payra coal power plant takes off" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/payra_coal_0.jpg?itok=xW5x5tzd 125w" alt="Payra coal power plant takes off" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/payra-coal-power-plant-takes-1853791">Payra coal power plant takes off</a></h5>
</li>
<li>
<a href="/country/news/23-bangladeshi-changemakers-selected-prestigious-acumen-fellowship-program-1851754" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD" alt="23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD 125w" alt="23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/23-bangladeshi-changemakers-selected-prestigious-acumen-fellowship-program-1851754">23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program</a></h5>
</li>
<li>
<a href="/frontpage/mujib-year-2020-sheikh-hasina-inaugurated-countdown-1852420" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_hasina_65.jpg?itok=f4XFu_Al 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_hasina_65.jpg?itok=f4XFu_Al" alt="‘Mujib Borsho’ countdown begins" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_hasina_65.jpg?itok=f4XFu_Al 125w" alt="‘Mujib Borsho’ countdown begins" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/mujib-year-2020-sheikh-hasina-inaugurated-countdown-1852420">‘Mujib Borsho’ countdown begins</a></h5>
</li>
<li>
<a href="/frontpage/news/longest-bridge-link-bhola-barishal-1853794" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tantulia_b.jpg?itok=oVI-sOn2 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tantulia_b.jpg?itok=oVI-sOn2" alt="Longest bridge to link Bhola, Barishal" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tantulia_b.jpg?itok=oVI-sOn2 125w" alt="Longest bridge to link Bhola, Barishal" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/longest-bridge-link-bhola-barishal-1853794">Longest bridge to link Bhola, Barishal</a></h5>
</li>
</ul>
</div>
<div class=section-tab-item>
<ul>
<li>
<a href="/country/news/23-bangladeshi-changemakers-selected-prestigious-acumen-fellowship-program-1851754" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD" alt="23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/photo-1_3.jpg?itok=oj2u2QwD 125w" alt="23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/23-bangladeshi-changemakers-selected-prestigious-acumen-fellowship-program-1851754">23 Bangladeshi changemakers selected for prestigious Acumen Fellowship Program</a></h5>
</li>
<li>
<a href="/country/bangladeshi-expatriate-ruhul-amin-24-year-homecoming-wait-ends-in-death-1854937" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ruhul_amin-1_1.jpg?itok=BSihVvxD 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ruhul_amin-1_1.jpg?itok=BSihVvxD" alt="A 24-year homecoming wait ends in death" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ruhul_amin-1_1.jpg?itok=BSihVvxD 125w" alt="A 24-year homecoming wait ends in death" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/bangladeshi-expatriate-ruhul-amin-24-year-homecoming-wait-ends-in-death-1854937">A 24-year homecoming wait ends in death</a></h5>
</li>
<li>
<a href="/country/biswa-ijtema-2020-akheri-munajat-seeks-blessings-1853065" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/munajat-web.jpg?itok=1K8XWFle 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/munajat-web.jpg?itok=1K8XWFle" alt="Akheri Munajat seeks blessings for Muslim Ummah" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/munajat-web.jpg?itok=1K8XWFle 125w" alt="Akheri Munajat seeks blessings for Muslim Ummah" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/biswa-ijtema-2020-akheri-munajat-seeks-blessings-1853065">Akheri Munajat seeks blessings for Muslim Ummah</a></h5>
</li>
<li>
<a href="/country/crossfire-for-rapists-individual-opinion-mp-1854877" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader_53.jpg?itok=DdUVg7Ot 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader_53.jpg?itok=DdUVg7Ot" alt="&#039;Crossfire for rapists&#039;: Personal opinion of MPs, Quader says" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader_53.jpg?itok=DdUVg7Ot 125w" alt="&#039;Crossfire for rapists&#039;: Personal opinion of MPs, Quader says" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/crossfire-for-rapists-individual-opinion-mp-1854877">'Crossfire for rapists': Personal opinion of MPs, Quader says</a></h5>
</li>
<li>
<a href="/country/news/made-mistake-not-killing-her-1854967" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/maznu.jpg?itok=Jz963-yH 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/maznu.jpg?itok=Jz963-yH" alt="DU student rape: Lone accused confesses crime " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/maznu.jpg?itok=Jz963-yH 125w" alt="DU student rape: Lone accused confesses crime " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/made-mistake-not-killing-her-1854967">DU student rape: Lone accused confesses crime </a></h5>
</li>
<li>
<a href="/country/electricity-production-starts-payra-thermal-power-plant-1853521" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/power-web-2_0.jpg?itok=qsaVsiyN 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/power-web-2_0.jpg?itok=qsaVsiyN" alt="Electricity production starts at Payra power plant" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/power-web-2_0.jpg?itok=qsaVsiyN 125w" alt="Electricity production starts at Payra power plant" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/electricity-production-starts-payra-thermal-power-plant-1853521">Electricity production starts at Payra power plant</a></h5>
</li>
<li>
<a href="/country/rmg-worker-gang-raped-in-savar-failing-pay-house-rent-1854469" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence3_29.jpg?itok=QUxWdH4J 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence3_29.jpg?itok=QUxWdH4J" alt="RMG worker gang-raped for failing to pay house rent" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/violence3_29.jpg?itok=QUxWdH4J 125w" alt="RMG worker gang-raped for failing to pay house rent" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/rmg-worker-gang-raped-in-savar-failing-pay-house-rent-1854469">RMG worker gang-raped for failing to pay house rent</a></h5>
</li>
<li>
<a href="/country/news/schoolboy-tied-tortured-brutally-1853569" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/torture_5.jpg?itok=UcV9_9w0 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/torture_5.jpg?itok=UcV9_9w0" alt="Schoolboy tied up, tortured brutally" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/torture_5.jpg?itok=UcV9_9w0 125w" alt="Schoolboy tied up, tortured brutally" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/schoolboy-tied-tortured-brutally-1853569">Schoolboy tied up, tortured brutally</a></h5>
</li>
<li>
<a href="/country/news/war-crimes-sc-upholds-qaisars-death-penalty-1853989" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/qaisar.jpg?itok=kokBktQk 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/qaisar.jpg?itok=kokBktQk" alt="War crimes: SC upholds Qaisar’s death penalty " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/qaisar.jpg?itok=kokBktQk 125w" alt="War crimes: SC upholds Qaisar’s death penalty " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/war-crimes-sc-upholds-qaisars-death-penalty-1853989">War crimes: SC upholds Qaisar’s death penalty </a></h5>
</li>
<li>
<a href="/country/news/bangladesh-track-attain-sdgs-pm-1854301" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web-dub.jpg?itok=Y7D24CDg 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web-dub.jpg?itok=Y7D24CDg" alt="Bangladesh on track to attain SDGs: PM" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web-dub.jpg?itok=Y7D24CDg 125w" alt="Bangladesh on track to attain SDGs: PM" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/bangladesh-track-attain-sdgs-pm-1854301">Bangladesh on track to attain SDGs: PM</a></h5>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-11 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_11 details-bottom-list view-dom-id-4d60c268cdaf43a2ce29078084a89e1f">
<div class=view-header>
<div class=border-heading>
<h4>More from <a href="/country">Country</a></h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/country/news/man-kills-self-after-killing-wife-3-others-1856140" class=thumb-img><a href="/country/news/man-kills-self-after-killing-wife-3-others-1856140"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/body-recov_64.jpg?itok=8p02qTnr" alt="Narayanganj Imam Murder" title="Narayanganj Imam Murder"/></a></a>
<h5><a href="/country/news/man-kills-self-after-killing-wife-3-others-1856140">Man kills himself after murdering wife, 3 others: police</a></h5> </div>
<div class=five-20>
<a href="/country/biswa-ijtema-2020-thousands-gather-on-turag-banks-join-akheri-munajat-1856137" class=thumb-img><a href="/country/biswa-ijtema-2020-thousands-gather-on-turag-banks-join-akheri-munajat-1856137"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/munajat_rashed.jpg?itok=0iRl33gf"/></a></a>
<h5><a href="/country/biswa-ijtema-2020-thousands-gather-on-turag-banks-join-akheri-munajat-1856137">Ijtema ends with Akheri Munajat</a></h5> </div>
<div class=five-20>
<h5><a href="/country/news/hit-train-woman-dies-gopalganj-1856044">Hit by train, woman dies in Gopalganj</a></h5> </div>
<div class=five-20>
<h5><a href="/country/news/barishal-muladi-road-communications-snapped-1856047">Barishal-Muladi road communications snapped</a></h5> </div>
<div class=five-20>
<h5><a href="/country/news/sculptors-busy-saraswati-puja-nears-1856050">Sculptors busy as Saraswati Puja nears</a></h5> </div>
</div></div>
</div>
</div>
</div>
<div class="detailed-sidebar four-25">
<div class="panel-pane pane-block pane-block-7 in-news tm-hide pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top-news-list tm-hide no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-top-rentangle centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_top_rentangle-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_top_rentangle class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_top_rentangle");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news tm-hide no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/country/news/robber-killed-pabna-gunfight-1844527" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_10.png?itok=4oF3JUoD&amp;timestamp=1577169729" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-pabna-gunfight-1844527">2 killed in separate ‘gunfights’ in Cox’s Bazar, Pabna </a></h5>
</div>
</li>
<li>
<a href="/country/news/robber-killed-jhenidah-gunfight-1841452" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun2_2_36.jpg?itok=sg3-GJGW&amp;timestamp=1575088720" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-jhenidah-gunfight-1841452">‘Robber’ killed in Jhenidah ‘gunfight’</a></h5>
</div>
</li>
<li>
<a href="/country/news/robber-killed-cumilla-gunfight-1834261" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_9.png?itok=KdKc_Cdl&amp;timestamp=1575185771" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/robber-killed-cumilla-gunfight-1834261">‘Robber’ killed in Cumilla ‘gunfight’ </a></h5>
</div>
</li>
<li>
<a href="/country/news/2-criminals-killed-satkhira-gunfight-1833838" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/satkhira_gunfight.jpg?itok=O6N23faT&amp;timestamp=1575090206" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/2-criminals-killed-satkhira-gunfight-1833838">2 ‘muggers’ killed in Satkhira ‘gunfight’</a></h5>
</div>
</li>
<li>
<a href="/country/news/2-rohingyas-killed-bandarban-gunfight-1828303" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/gun-fight_6.png?itok=iTlKrR28&amp;timestamp=1573982854" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/news/2-rohingyas-killed-bandarban-gunfight-1828303">2 Rohingyas killed in Bandarban ‘gunfight’ </a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-position-2 centered overflow-hidden margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_position_2-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_position_2 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_position_2");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-video-latest-stories overflow-hidden margin-bottom-zero no-title block">
<div class=border-heading>
<a href="/video-stories"><h4>Latest from Star Live</h4></a>
</div>
<div class=pad-top-bottom-small>
<ul class="list-border-none video-latest-stories">
</ul>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager no-title block">
<div class="limit-container advatige 0"><div class="bg-csky-light margin-bottom-big">
<div class="news-grid-list margin-bottom-small pad-all-small " style="background:#4285f4;">
<a href="/bangla/" class="centered thumb margin-bottom-zero">
<img src="https://assetsds.cdnedge.bluemix.net/sites/default/files/daily-star-bangla.png" alt="Daily Star Bangla" title="Daily Star Bangla" style="margin: 0 auto; width:223px;">
</a>
</div>
<ul class="top-bangla-news-list pad-left-right-small padding-bottom" style="text-align:left;"></ul>
</div>
<script>
(function($){
  $(function() {
    if($('.top-bangla-news-list').length) {
    
      var currentdate = new Date();
          var datetime = currentdate.getFullYear() + "-"
                  + (currentdate.getMonth()+1)  + "-"
                  + currentdate.getDate() + "-"
                  + currentdate.getHours() + "-";

      var minute = currentdate.getMinutes();
      minute = minute  - parseInt( minute % 5 );
      var time_str = datetime + minute;

      $.get('/bangla/json/newsList?catId=377&count=3&time=' + time_str, function( data ) {
        var html = '';
         var cat_name =  "শীর্ষ খবর";
        for(var i in data['newslist']) {
          if(i == 0) {
            html += '<li class="padding-bottom-small">';           
            var img_tag = ''; 
           
           // if(data['newslist'][i].byline != "স্টার অনলাইন রিপোর"){
              //  cat_name = "";
           // } 
         
          if(typeof data['newslist'][i].images[0].img_url != "undefined") {
              img_tag = '<a href="' + data['newslist'][i].url + '"><img class="bangla-lead-img" src="' + data['newslist'][i].images[0].img_url + '"  /></a>';
            }
            html += '<p class="zero-bottom overflow-hidden">' + img_tag + '</p>';
            //html += '<p class="zero-bottom color-red overflow-hidden">' +  cat_name + '</p><!--শীর্ষ খবর-->';           

             html += '<h3 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h3>';    
           /*  html += '<p class="border-bottom overflow-hidden  top-c-lbl">' + data['newslist'][i].news_excerpt + '</p>';   */
          } else {
            html += '<li class="padding-bottom-small">';
            html += '<h4 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h4>';
          } 
          html += '</li>';
        }
        $('.top-bangla-news-list').html(html);
      }, 'json' );
    }
  });
})(jQuery);
</script></div>
</div>
</div>
</div>
</div>
</div>
<div class="container bottom-section">
<div class="panel-pane pane-views-panes pane-news-details-panel-pane-12 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_12 details-bottom-list view-dom-id-f5a5bed1f379de06d4fc0f2e2d0dd74c">
<div class=view-header>
<div class=border-heading>
<h4>In case you missed it</h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingya_crisis_a_concern_for_the_region.jpg?itok=mgLi4B9p" alt="Rohingya crisis A concern for the region" title="Rohingya crisis A concern for the region"/></a>
<h5> <a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393">Rohingya crisis: A concern for the region</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/dragon_fruit.jpg?itok=anCp0b6Y&amp;c=b2b74fdf73a4e7b44f1f21d4a2b24f75"/></a>
<h5> <a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507">Change Maker: Dragon fruit kindles hope </a> </h5> </div>
<div class=five-20>
<a href="/frontpage/land-death-despair-1459498" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingyas_8.jpg?itok=hVJfPINL&amp;c=9b39a9d96455a9688a5e498d65d12e38"/></a>
<h5> <a href="/frontpage/land-death-despair-1459498">From land of death, despair</a> </h5> </div>
<div class=five-20>
<a href="/city/the-joy-cropping-1459489" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/cropping_1.jpg?itok=19GlRfsN"/></a>
<h5> <a href="/city/the-joy-cropping-1459489">The Joy of Cropping</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/violence_on_rohingya_1_1.jpg?itok=ppf_ujtU&amp;c=aa04f24cfb7f3879d0546a10ade8d9c7"/></a>
<h5> <a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504">Violence in Rakhine: India keeps off the Bali declaration </a> </h5> </div>
</div></div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-13 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_13 fixed-slider bg-black details-bottom-list view-dom-id-e77fc511017c37696ae5377d83c02354">
<div class=view-header>
<div class=border-heading>
<h4>Multimedia you may like</h4>
</div> </div>
<div class="row margin-bottom-big">
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200119-1856119" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/kids_mode_dhaka.jpg?itok=V-LlsP8Y" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200119-1856119">Today&#039;s Gallery (2020.01.19)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200118-1855711" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/sun_sets_over_meghna.jpg?itok=qeWiffCE" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200118-1855711">Today&#039;s Gallery (2020.01.18)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200117-1855348" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/printing_presses.jpg?itok=R75zakoA" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200117-1855348">Today&#039;s Gallery (2020.01.17)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200116-1854847" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/childhood_2.jpg?itok=QpT5phYZ" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200116-1854847">Today&#039;s Gallery (2020.01.16)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200115-1854370" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/electronic_voting_machine.jpg?itok=UvQdOx-2&amp;c=af7809017435019b671201304b6e7313" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200115-1854370">Today&#039;s Gallery (2020.01.15)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200114-1853986" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/the_buriganga_second_bridge.jpg?itok=2lCURZi8" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200114-1853986">Today&#039;s Gallery (2020.01.14)</a></h5>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<footer id=footer class=footer>
<div class="region region-footer-top"><div class="region-inner clearfix"><div id=block-misc-footer-top class="block block-misc no-title odd first last block-count-5 block-region-footer-top block-footer-top"><div class="block-inner clearfix">
<div class="block-content content"><div class="container border-bottom"><div class=row><ul class="social-media-list one-100"><li><a href="https://www.facebook.com/dailystarnews" target=_blank class="fa fa-facebook"><span>facebook</span></a></li><li><a href="http://twitter.com/dailystarnews" target=_blank class="fa fa-twitter"><span>twitter</span></a></li><li><a href="https://www.instagram.com/dailystar_bd/" target=_blank class="fa fa-instagram"><span>Instagram</span></a></li><li><a href="https://www.pinterest.com/thedailystar" target=_blank class="fa fa-pinterest"><span>pinterest</span></a></li><li><a href="https://www.youtube.com/user/dailystarnews" target=_blank class="fa fa-youtube"><span>youtube</span></a></li></ul></div></div></div>
</div></div></div></div> <div class=container>
<div class=row>
<div class="region region-footer-first"><div class="region-inner clearfix"><nav id=block-menu-block-5 class="block block-menu-block footer-block no-title odd first last block-count-6 block-region-footer-first block-5" role=navigation><div class="block-inner clearfix">
<div class="block-content content"><div class="menu-block-wrapper menu-block-5 menu-name-menu-footer-others parent-mlid-0 menu-level-1">
<ul class=footer-menu><li class="first leaf menu-mlid-937"><a href="/about-us">About Us</a></li><li class="leaf menu-mlid-938"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-mlid-1246"><a href="/sms-subscription">SMS Subscription</a></li><li class="leaf menu-mlid-1245"><a href="/apps">Apps</a></li><li class="leaf menu-mlid-936"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-mlid-1247"><a href="/rss">RSS</a></li><li class="leaf menu-mlid-1248"><a href="/sitemap">Sitemap</a></li><li class="leaf menu-mlid-1738"><a href="/advertisement">Advertisement</a></li><li class="leaf menu-mlid-1741"><a href="/newsletter">Newsletter</a></li><li class="leaf menu-mlid-3631"><a href="/conference-hall">Conference Hall</a></li><li class="last leaf menu-mlid-1945"><a href="/newspaper">Archives</a></li></ul></div>
</div>
</div></nav></div></div> </div>
</div>
<div class="region region-copyright"><div class="region-inner clearfix"><div id=block-block-1 class="block block-block no-title odd first last block-count-7 block-region-copyright block-1"><div class="block-inner clearfix">
<div class="block-content content"><div class="copyright centered">&copy; 2020 / <a href="http://www.thedailystar.net">thedailystar.net</a> | Powered By: <a href="http://www.rsi-lab.com/" target=_blank>RSI LAB</a>
<br/>
<span class=message-title>Copyright: </span>Any unauthorized use or reproduction of The Daily Star content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</div></div>
</div></div></div></div></footer>
<div class="region region-notification"><div class="region-inner clearfix"><div id=block-block-73 class="block block-block no-title odd first last block-count-8 block-region-notification block-73"><div class="block-inner clearfix">
<div class="block-content content"><style>
#dsspHS, #dsspHS img{width:100%; max-width:100%; height:auto;position:fixed;bottom:0;z-index: 9999999; margin:0px auto;}
@media only screen and (min-width: 768px){  #dsspHS {background: #ffe000;}}  
#closeHB {position: fixed; right: 5px;bottom:5px;width: 44px; height:44px;opacity: 0.8;z-index: 99999999; background:#fff; -moz-border-radius: 50%;  -webkit-border-radius: 50%; -khtml-border-radius: 50%;border-radius: 50%;}
#closeHB:hover {opacity: 1;}
#closeHB:before, #closeHB:after {position: absolute;left: 20px;content: ' ';height: 28px;width: 1px;background-color: #000;bottom: 8px;}
#closeHB:before {transform: rotate(45deg);}
#closeHB:after {transform: rotate(-45deg);}
@media only screen and (max-width: 768px){
#closeHB{width:25px;height:25px;bottom:45px;}
#closeHB:before, #closeHB:after {left: 12px;height: 15px;bottom: 4px;}
}
</style>
<div id=dsspHS class=centered><div id=dfp-ad-homepage_bottom_sticky_hover-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-homepage_bottom_sticky_hover class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-homepage_bottom_sticky_hover");
    });
  </script>
</div>
</div><a href="javascript:void(0);" id=closeHB></a></div>
<script>
jQuery(function(){
   jQuery('#closeHB').click(function() {  jQuery('#dsspHS').hide("slow"); });
});
</script>
</div>
</div></div></div></div>
<a class=back-to-top rel=nofollow><i class="fa fa-arrow-up"></i><span>Top</span></a>
<div class=adsbyvli data-ad-slot=vi_15233827></div> <script> vitag.videoDiscoverConfig = { random: true, hideStaticVideo:true }; (vitag.Init = window.vitag.Init || []).push(function(){viAPItag.initInstreamBanner("vi_15233827")}); </script><script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script async src="https://assetsds.cdnedge.bluemix.net//sites/all/themes/tds/scripts/alert-parent.js?q4br2l"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__PUP06lxNqHmICHr-fkkPr9ORQxh-4FeKlld1jYVpyXA__oUwPoHC0ljYjs-86et2PjUmuB-1VQuvEk21YH50ZNFg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__iy4tD2V8Qjk2AO_IvcwvlYEK8QzfsaG0wbn51KvkAzg__MhtRytU_ulXN7nXUN0dvPBmcrsNpCYJ47XLotpZpA9Q__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__XxopiiXZgcOJIfHG3SfBfDDnDLmlYPjytJtAhOKC5qI__RZOmiwtjcjGwRNplbCJN_lx7xDgWLYvEapkfDhElIzs__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__bfsvtoCFGWwZ4UxDfVIuCzPkFb8OMYE4ixOfSMc3O1I__3kXXtmtols03AsWXEnjjXtl3D-y57MCslSqVUYmxdWM__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1678462293"></script>
</body>
</html>
