<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang=en dir=ltr><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel=dns-prefetch href="//fonts.gstatic.com"/>
<link rel=preconnect href="//fonts.gstatic.com" crossorigin=""/>
<link rel=dns-prefetch href="//fonts.googleapis.com"/>
<link rel=preconnect href="//fonts.googleapis.com"/>
<link rel=preconnect href="//maxcdn.bootstrapcdn.com"/>
<link rel=dns-prefetch href="//maxcdn.bootstrapcdn.com"/>
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<link rel=preconnect href="//assetsds.cdnedge.bluemix.net"/>
<link rel=preconnect href="//ctools"/>
<link rel=dns-prefetch href="//ctools"/>
<link rel=dns-prefetch href="//cpn"/>
<link rel=preconnect href="//cpn"/>
<link rel=preconnect href="//ajax.googleapis.com"/>
<link rel=dns-prefetch href="//ajax.googleapis.com"/>
<link rel=preconnect href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//stats.g.doubleclick.net"/>
<link rel=preconnect href="//stats.g.doubleclick.net"/>
<meta charset=utf-8 />
<meta http-equiv=x-dns-prefetch-control content=on />
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<!--[if IE 9]>
<link rel="prefetch" href="//assetsds.cdnedge.bluemix.net" />
<![endif]-->
<link rel="shortcut icon" href="https://www.thedailystar.net/sites/all/themes/tds/favicon.ico" type="image/vnd.microsoft.icon"/>
<script src="//services.bilsyndication.com/adv1/?d=1523" defer async></script><script> var vitag = vitag || {enablePC: false}; </script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '298630560628716');
  fbq('track', 'PageView');
</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=298630560628716&ev=PageView&noscript=1"/></noscript>
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<script> 
_atrk_opts = { atrk_acct:"VbLio1IW18104B", domain:"thedailystar.net",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VbLio1IW18104B" style=display:none height=1 width=1 alt=""/></noscript>
<link rel=publisher href="https://plus.google.com/110627159164401212395"/>
<meta name=p:domain_verify content=2422553b8bf6981167b94995534f77f3 />
<meta name=yandex-verification content=ce13aea75f0df09a />
<meta name=google-site-verification content=cNkGc0BVTjxXsgsdm7W8ycbai8edcXsO0NawiUYUfbQ /><link rel=amphtml href="https://www.thedailystar.net/backpage/news/toxic-ship-heading-bangladesh-1898122?amp"/>
<meta name=description content="A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers&#039; health and environmental damage. The ship, once used for storing oil by offshore oil and gas companies, is an end-of-life floating storage and offloading (FSO) vessel named J Nat. Now it is coming to Bangladesh from Indonesia carrying toxic waste contaminated with mercury,"/>
<meta name=abstract content="A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers&#039; health and environmental damage. The ship, once used for storing oil by offshore oil and gas companies, is an end-of-life floating storage and offloading (FSO) vessel named J Nat. Now it is coming to Bangladesh from Indonesia carrying toxic waste contaminated with mercury, according to lab results obtained by the NGO Shipbreaking Platform."/>
<link rel=canonical href="https://www.thedailystar.net/backpage/news/toxic-ship-heading-bangladesh-1898122"/>
<link rel=shortlink href="https://www.thedailystar.net/node/1898122"/>
<meta property=fb:app_id content=1470682543251344 />
<meta property=fb:pages content=100117146754830 />
<meta property=og:site_name content="The Daily Star"/>
<meta property=og:type content=article />
<meta property=og:url content="https://www.thedailystar.net/backpage/news/toxic-ship-heading-bangladesh-1898122"/>
<meta property=og:title content="Toxic ship heading for Bangladesh"/>
<meta property=og:description content="A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers’ health and environmental damage."/>
<meta property=og:updated_time content="2020-04-30T02:03:29+06:00"/>
<meta property=og:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/ship_12.jpg?itok=sKswM5sl"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:site content="@dailystarnews"/>
<meta name=twitter:creator content="@dailystarnews"/>
<meta name=twitter:url content="https://www.thedailystar.net/backpage/news/toxic-ship-heading-bangladesh-1898122"/>
<meta name=twitter:title content="Toxic ship heading for Bangladesh"/>
<meta name=twitter:description content="A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers’ health and environmental damage."/>
<meta name=twitter:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/ship_12.jpg?itok=sKswM5sl"/>
<meta property=article:published_time content="2020-04-30T00:00:00+06:00"/>
<meta property=article:modified_time content="2020-04-30T02:03:29+06:00"/>
<title>Toxic ship heading for Bangladesh | The Daily Star</title>
<link type="text/css" rel=stylesheet href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" media=all />
<link type="text/css" rel=stylesheet href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__HJDVFHCsJmyh_D9ZmVjWv-0q2oQVVONXBgC1kKyuz04__o6cfKCPedEzyu-avXPJbqNmxQUVJV6NQVbj-El2h_ZM__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__Ewc6h-cb5e6rkuYqq-3M_OIx5KqtLR6yWLRxO4fB6WE__VFlH0PeRfyWgXPaZeflREFVxZVZxy28nUe2wjGxOXzU__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-59519741-1";
//--><!]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__1YIht1y1Jlm9D0PyxEuhS3DlWdYAlEsNpsFDOaUsfRw__ZnC7278ZsqBG-1FOUqflDl8B3Y1kLiAWXAIkoLrHbYg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script>
<!--//--><![CDATA[//><!--

  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__EDBsJC6RIvStUs9gR7bSi7Sokm1vXhFXw1yHWkZuNlE__FdP5gPBJDi6d0_z5hsVnUgBQFOgWyFzje2VOnIOBgMI__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_details_after_2nd_paragraph"] = function() { googletag.defineSlot("/34728570/News_Details_After_2nd_Paragraph_ad", [300, 250], "dfp-ad-news_details_after_2nd_paragraph").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["tds_news_details_bottom"] = function() { googletag.defineSlot("/34728570/TDS_News_Details_Bottom", [[728, 90], [300, 250], [300, 100]], "dfp-ad-tds_news_details_bottom").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_after_body720x300_300x250"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([1366, 768], [728, 90]).addSize([1280, 768], [728, 90]).addSize([360, 640], [300, 250]).addSize([320, 640], [300, 250]).addSize([320, 480], [300, 250]).addSize([980, 600], [728, 90]).addSize([1280, 1024], [728, 90]).addSize([1920, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailAfterBody720x300", [[728, 90], [300, 250]], "dfp-ad-news_detail_after_body720x300_300x250").setTargeting("Category", ["type-node","node-1898122","Back Page"]).defineSizeMapping(mapping).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_top_rentangle"] = function() { googletag.defineSlot("/34728570/News_Detail_Right_Top_Rentangle", [[300, 250], [300, 100], [320, 50]], "dfp-ad-news_detail_right_top_rentangle").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_position_2"] = function() { googletag.defineSlot("/34728570/News_detail_rightside_position_2", [300, 250], "dfp-ad-news_detail_right_position_2").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["homepage_bottom_sticky_hover"] = function() { googletag.defineSlot("/34728570/Homepage_bottom_Sticky_Hover", [[1000, 60], [320, 50]], "dfp-ad-homepage_bottom_sticky_hover").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["global_top_right_leaderboard"] = function() { googletag.defineSlot("/34728570/Top_right_Leaderboard", [[728, 90], [300, 100], [320, 50]], "dfp-ad-global_top_right_leaderboard").setTargeting("Category", ["type-node","node-1898122","Back Page"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script defer>
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});


//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-59519741-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "1898122");ga("set", "dimension3", "108");ga("set", "dimension4", "english");ga("set", "dimension5", "1588183200");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tds","theme_token":"exT7i0JU9cSTgWBlPdbzj9pmh9XNJwlmR0g7xG623EQ","css":{"\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"sites\/all\/themes\/tds\/css\/styles.css":1,"sites\/all\/libraries\/lightGallery\/css\/lightgallery.min.css":1,"public:\/\/ctools\/css\/11137ce9a04774d118f5ca478a0bf444.css":1,"public:\/\/cpn\/misc-misc_main_menu.css":1},"js":{"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/custom\/misc\/js\/ajaxBlock.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"\/sites\/all\/themes\/tds\/scripts\/alert-parent.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jRespond.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/idangerous.swiper.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.newsTicker.min.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.matchHeight.js":1,"sites\/all\/themes\/tds\/scripts\/equalHeight.js":1,"sites\/all\/themes\/tds\/scripts\/date_format.js":1,"sites\/all\/themes\/tds\/scripts\/custom.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/themes\/tds\/scripts\/share.js":1,"sites\/all\/libraries\/lightGallery\/js\/lightgallery.min.js":1,"sites\/all\/libraries\/lightGallery\/plugins\/lg-thumbnail.min.js":1,"sites\/all\/themes\/tds\/scripts\/image_popup.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/special\/top_news_list\/top_news_list.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/news_details\/video_latest_stories\/video_latest_stories.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"99%","maxHeight":"99%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"webform_embed_base_path":"https:\/\/online.thedailystar.net","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackUrlFragments":1},"urlIsAjaxTrusted":{"\/backpage\/news\/toxic-ship-heading-bangladesh-1898122":true},"adaptivetheme":{"tds":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
  {"@context":
    "http://schema.org","@type": "Organization",
    "name": "The Daily Star",
    "description": "The Daily Star, Bangladeshi leading English newspaper updates 24/7 national &amp; international breaking News. Get latest news from credible English newspaper.",
    "url": "https://www.thedailystar.net/",
    "logo": "https://www.thedailystar.net/sites/all/themes/tds/logo.png",
    "address": {"streetAddress": "64-65, Kazi Nazrul Islam Avenue","addressLocality": "Dhaka","addressRegion": "Dhaka","postalCode": "1215","addressCountry": "Bangladesh"},
    "telephone": "029144330",
    "faxNumber": "8125155",
    "sameAs": ["https://www.facebook.com/dailystarnews","https://twitter.com/dailystarnews","https://www.linkedin.com/company/the-daily-star-bd"]
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1898122 node-type-news page detailed site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-the-daily-star section-backpage">
<div id=skip-link class=nocontent>
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id=___tdspushdiv></div>
<div id=fb-root></div>
<header id=header class=header>
<div class=header-top>
<div class=container>
<div class=row>
<div class="logo two-25 pull-left page-title no-border">
<a href="/"><img class=site-logo src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/logo.svg" alt="The Daily Star"/></a>
<div class="region region-header-left"><div class="region-inner clearfix"><div id=block-block-2 class="block block-block header-date-wrapper no-title odd first last block-count-1 block-region-header-left block-2"><div class="block-inner clearfix">
<div class="block-content content"><date class=site-date></date><div class="date-beside uppercase">Your right to know</div></div>
</div></div></div></div> </div>
<div class="top-add pull-right two-75 align-right">
<div class="region region-header-right"><div class="region-inner clearfix"><div id=block-dfp-global-top-right-leaderboard class="block block-dfp overflow-hidden no-title odd first last block-count-2 block-region-header-right block-global-top-right-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id=dfp-ad-global_top_right_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-global_top_right_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_top_right_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div> </div>
</div>
</div>
</div>
<div class=header-bottom>
<div class=container>
<div class=row>
<div id=menu-bar class="nav clearfix"><section id=block-misc-misc-main-menu class="block block-misc main-nav menu-wrapper menu-bar-wrapper clearfix odd first last block-count-3 block-region-menu-bar block-misc-main-menu">
<ul class=menu><li class="d-hide tm-show mobile-search"><form action="/google/search"><input type=submit class=m-search-submit value=""><input name=search placeholder="type your keyword" class=m-search-text /></form></li><li class="leaf menu-mlid-1162 home"><a href="/"><i class="fa fa-home"></i></a></li><li class="leaf menu-mlid-1085"><a href="/newspaper">Newspaper</a></li><li class="leaf menu-mlid-813"><a href="/business">Business</a></li><li class="leaf menu-mlid-815"><a href="/opinion">Opinion</a></li><li class="leaf menu-mlid-814"><a href="/sports">Sports</a></li><li class="leaf menu-mlid-816"><a href="/arts-entertainment">A &amp; E</a></li><li class="leaf menu-mlid-817"><a href="/lifestyle">Lifestyle</a></li><li class="leaf menu-mlid-9832"><a href="/toggle">Toggle</a></li><li class="leaf menu-mlid-821"><a href="/showbiz">Showbiz</a></li><li class="leaf menu-mlid-822"><a href="/shout">Shout</a></li><li class="leaf menu-mlid-9841"><a href="/satireday">Satireday</a></li><li class="leaf menu-mlid-7660"><a href="/star-youth">Star Youth</a></li><li class="leaf menu-mlid-819"><a href="http://epaper.thedailystar.net" target=_blank>epaper</a></li><li class="expanded menu-mlid-913"><a href="/sections">All Sections</a><span class=icon-drop-down></span><ul class=menu><li class="first leaf menu-mlid-1531"><a href="/multimedia">Multimedia</a></li><li class="leaf menu-mlid-1532"><a href="/star-live">Star Live</a></li><li class="leaf menu-mlid-925"><a href="/star-weekend">Star Weekend</a></li><li class="leaf menu-mlid-1457"><a href="/world">World</a></li><li class="leaf menu-mlid-3940"><a href="/spaces">Spaces</a></li><li class="leaf menu-mlid-919"><a href="/shift">Shift</a></li><li class="leaf menu-mlid-818"><a href="/bytes">Bytes</a></li><li class="leaf menu-mlid-915"><a href="/next-step">Next Step</a></li><li class="leaf menu-mlid-820"><a href="/in-focus">In Focus</a></li><li class="leaf menu-mlid-920"><a href="/literature">Literature</a></li><li class="leaf menu-mlid-921"><a href="/book-reviews">Book Reviews</a></li><li class="leaf menu-mlid-922"><a href="/health">Health</a></li><li class="leaf menu-mlid-923"><a href="/science">Science</a></li><li class="leaf menu-mlid-924"><a href="/law-our-rights">Law &amp; Our Rights</a></li><li class="leaf menu-mlid-926"><a href="/wide-angle">Wide Angle</a></li><li class="leaf menu-mlid-927"><a href="/environment">Environment</a></li><li class="leaf menu-mlid-928"><a href="/travel">Travel</a></li><li class="leaf menu-mlid-5524"><a href="/city">City</a></li><li class="leaf menu-mlid-5527"><a href="/country">Country</a></li><li class="leaf menu-mlid-929"><a href="/supplements">Supplements</a></li><li class="last leaf menu-mlid-1323"><a href="/round-tables">Round Tables</a></li></ul></li><li class="search tm-hide"><a href="/google/search"><img src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/images/icon-search.png" alt=Search></a></li><li class="last leaf menu-mlid-9298 bg-red bangla-menu-item"><a href="http://www.thedailystar.net/bangla/" target=_blank>বাংলা</a></li></ul>
</section></div> </div>
</div>
</div>
</header>
<div class=content>
<section id=main-content class=clearfix>
<div id=block-system-main class="block block-system no-title odd first last block-count-4 block-region-content block-main">
<div class="full-width detailed-page" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container detailed-header zero-bottom">
<div class="panel-pane pane-top no-title block">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div class=breadcrumb itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/" itemprop=item><span itemprop=name>Home</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/backpage" itemprop=item><span itemprop=name>Back Page</span></a> </span>
</div>
<div class=small-text>
<meta itemprop=datePublished content="2020-04-30T00:00:00+06:00">
<meta itemprop=dateModified content="2020-04-30T00:00:00+06:00">
12:00 AM, April 30, 2020 / LAST MODIFIED: 02:03 AM, April 30, 2020</div>
<h1 itemprop=headline>Toxic ship heading for Bangladesh</h1>
<div itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://www.thedailystar.net/sites/all/themes/tds/logo.png">
<meta itemprop=width content=275>
<meta itemprop=height content=49>
</div>
<meta itemprop=name content="The Daily Star">
</div>
<meta itemprop=description content="A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers’ health and environmental damage.">
<h2 class="h5 margin-bottom-zero"><em>Could reach country’s coast on May 7</em></h2>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-block-7 in-news d-hide tm-show pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
</div>
<div class="container detailed-body">
<div class=row>
<div class=detailed-content>
<div class="panel-pane pane-image no-title block">
<div class="featured-image lg-gallery with-content pull-right t-content-flow" itemprop=image itemscope itemtype="https://schema.org/ImageObject" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/ship_12.jpg?itok=fndeKbO3" data-sub-html="">
<img class=image-style-big-5 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_5/public/feature/images/ship_12.jpg?itok=nnSqft-L&amp;c=5b4210039d0ebf2ecbd0f6bab93c7603" alt=""/> <meta itemprop=url content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_5/public/feature/images/ship_12.jpg?itok=nnSqft-L">
<meta itemprop=width content=2100>
<meta itemprop=height content=1219>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-author no-title block">
<div class="author-name margin-bottom-big" itemprop=author itemscope itemtype="https://schema.org/Person">
<span itemprop=name><a href="/author/pinaki-roy">Pinaki Roy</a></span>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-node-content clearfix no-title block">
<article id=node-1898122 class="node node-news node-pub_fbia article odd node-full clearfix" role=article>
<div class=node-content>
<div class="field-body view-mode-full">
<p>A shipbreaking company is set to illegally import a highly toxic ship for scrapping, risking workers' health and environmental damage.</p>
<p>The ship, once used for storing oil by offshore oil and gas companies, is an end-of-life floating storage and offloading (FSO) vessel named J Nat.</p>
<p>Now it is coming to Bangladesh from Indonesia carrying toxic waste contaminated with mercury, according to lab results obtained by the NGO Shipbreaking Platform.</p>
<p>It left Batam, Indonesia, on April 18 and is due to reach the Bangladeshi coast on May 7, according to satellite information sent by the ship and published on maritime databases.</p>
<p>The vessel is flying the flag of convenience of Palau, an offshore tax haven in the Pacific Ocean.</p><div class="mobile-adv-in-body pull-left pad-left-right-big gero-left pad-bottom-small"><div id=dfp-ad-news_details_after_2nd_paragraph-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_after_2nd_paragraph class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_after_2nd_paragraph");
    });
  </script>
</div>
</div></div>
<p>It is being towed by Indian company Prayati Shipping Pvt Ltd's tug S CAS (IMO 8411047), said the Platform.</p>
<p>Documents obtained by The Daily Star show the vessel contains around 1,500 tonnes of mercury-contaminated waste, 60 tonnes of sludge oil, 1,000 tonnes of slop oil, and 500 tonnes of oily water on board.</p>
<p>Samples of this sludge have revealed mercury levels of 395mg/kg, according to lab results obtained by NGO Shipbreaking Platform. The Hazardous Waste and Ship-breaking Waste Management Rules list mercury and mercury compounds as hazardous if their concentration exceeds 50 mg/kg.</p>
<p>If dumped in Bangladesh, the waste will pose a serious threat to environment.</p>
<p>Like other end-of-life ships, J Nat also has toxins such as Polychlorinated Biphenyls, asbestos and other different heavy metals within its structures.</p>
<p>NGO Shipbreaking Platform issued a briefing paper on J Nat titled "Export of toxic vessel in breach of international law" on April 19.</p>
<p>The paper states that Indonesian authorities appear not to have informed Bangladesh about the presence of hazardous wastes and materials in the vessel in violation of article VI of the Basel Convention on the Control of Transboundary Movements of Hazardous Waste and their Disposal.</p>
<p>The convention requires the exporting country to notify and obtain consent from all importing and transit countries about the quantities and types of the materials.</p>
<p>However, the Department of Environment (DoE), which issues clearance certificates for scrap vessels in Bangladesh, is not aware of J Nat's import.</p>
<p>"Generally, the shipbreaking yard owners contact us for permission once the ship reaches Bangladesh. We physically examine the ship and then give a clearing certificate for scrapping," Mohammad Moazzem Hossain, director of DoE Chattogram (regional), told The Daily Star last Tuesday.</p>
<p>Mizanur Rahman, national project manager of Safe and Environmentally Sound Ship Recycling in Bangladesh (SENSREC), said they had not given any no-objection certificate (NOC) for ship import since March 22 due to the coronavirus crisis.</p>
<p>"I am not sure whether somebody took NOC for this ship before this [March 22]," said Mizanur, also the deputy secretary of the industries ministry executing SENSREC, on Saturday.</p>
<p>The Daily Star could not know the name of the shipbreaking company which is importing the vessel.</p>
<p>Mizanur admitted that sometimes shipbreakers try to import toxic ships concealing information. Currently, a half-wrecked toxic oil tanker, brought without any proper documents, is lying on the Sitakunda beach.</p>
<p>BYPASSING LIABILITIES</p>
<p>The briefing paper mentions the ship, formerly known as FSO Jesslyn Natuna, was built in Japan in 1982. It was owned by Indonesian company Global Niaga Bersama PT till August 2019.</p>
<p>Then, it was sold to a Hong Kong company connected to Somap, which buys end-of-life vessels for 100 percent cash upfront and sells to beaching yards in Bangladesh, India, Pakistan China and Turkey.</p>
<p>Somap changed the ship's name to J Nat and its flag from Indonesia to the west pacific island country of Palau.</p>
<p>The briefing paper shows a report issued by Indonesia's Office of the Environment and Forestry Department which states the quantity of sludge, slop oil and oily water and says instead of cleaning the waste in Indonesian water, the ship will be sent to Chittagong, Bangladesh.</p>
<p>On April 15, an NGO named Indonesian Environmental Care Committee filed an online complaint to the Indonesian environment and forest ministry about the illegal export of toxic waste.</p>
<p>The NGO, in a letter to the harbour master's office in Batam on April 17, also requested them not to allow J Nat to leave the port as the tank of the ship was not cleaned properly.</p>
<p>The very day, the vessel received port clearance for departure.</p>
<p>On April 23, Mohammad Abu Taher, president, Bangladesh Ship Breaking Association (BSBA), was asked by The Daily Star about the import of a toxic ship without cleaning it. He said no such ship is coming.</p>
<p>The shipbreaking yards reopened in the third week of April, although the nationwide shutdown continues since March 26.</p>
<p>RISK FOR WORKERS, ENVIRONMENT</p>
<p>Beaching and scrapping a toxic ship like J Nat would cause health hazards for workers, due to mercury's extremely poisonous nature, experts say.</p>
<p>FSO oil tankers become contaminated with mercury which naturally occurs in oil and gas fields. Even the steel body of these vessels, contaminated with mercury, poses great threat to workers when they use oxy-acetylene cutting torch.</p>
<p>Toxic gas inhalation and explosion can even cause immediate fatalities.</p>
<p>Last month, two workers died and another required medical attention after being exposed to toxic gases while manually dismantling a scrap ship at a shipbreaking yard in Chattogram's Sitakunda.</p>
<p>Prof Alak Paul of the Department of Environment and Geography at Chattogram university, told The Daily Star that shipbreaking yards often do not take proper measures to protect the environment while scrapping toxic ships.</p>
<p>However, the extension of pollution caused by shipbreaking yards is yet to be determined, he said.</p>
<p>"Surely, it is polluting the aquatic resources like in the Sandwip channel or maybe killing the mangrove planted between Mirersorai and Sitakunda. But it is hard to say what is happening there. We were not allowed to enter the shipbreaking sites," he said.</p>
<p>Prof Alak Paul co-authored a study titled "High Concentrations of Organic Contaminants in Air from Ship Breaking Activities in Chittagong, Bangladesh" published in the international journal "Environmental Science &amp; Technology" in 2015.</p>
<p>HIGH COURT RULING</p>
<p>Last year, following a writ petition, the High Court observed that all permissions purportedly given for import, beaching, breaking, cutting, or dismantling of vessels that are deficient in form and content, are illegal, without lawful authority and detrimental to public interest.</p>
<p>It was delivered on November 14, 2019 in response to a public interest litigation filed by Bangladesh Environment Lawyer Association (Bela) about importing and scrapping of MT Producer, a toxic ship similar to J Nat.</p>
<p>The court said, "The circumstances of the import of the vessels into Bangladesh are, hereby, declared to constitute illegal traffic of a toxic ship into our territory."</p>
</div>
</div>
</article>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-tds-news-details-bottom margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-tds_news_details_bottom-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-tds_news_details_bottom class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tds_news_details_bottom");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-1 no-title block">
<h3>Stay updated on the go with <a href="https://www.thedailystar.net">The Daily Star</a> Android &amp; iOS <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">News App</a>. <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">Click here</a> to download it for your device.</h3>
<div class="border-right-inner  pad-all-small bg-sky margin-bottom-small centered">
<div class="centered clearfix"><h4 class=margin-bottom-zero><a href="/sms-subscription" class=centered><strong class=border-bottom>The Daily Star <span class=color-red>Breaking news </span>alert on your phone</strong></a></h4>
</div>
<div class="two-50 margin-bottom-zero">
<p class=margin-bottom-zero>Grameenphone:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>22222</strong></p>
</div>
<div class="two-50  margin-bottom-zero">
<p class=margin-bottom-zero>Robi:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2222</strong></p>
</div>
<div class=clearfix><br></div>
<div class=centered>
<p class=margin-bottom-zero>Banglalink:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2225</strong></p> <div class=color-blue><em><a href="/sms-subscription">Find more information on SMS subscription</a></em></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-79e96a7b9aee952cc6d79a0b4d0a504a margin-bottom-big overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_detail_after_body720x300_300x250-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_after_body720x300_300x250 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_after_body720x300_300x250");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-2 no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Leave your comments</a></h4>
<div class="comment-policy pull-right uppercase"><a href="/comment-policy" target=_blank>Comment Policy </a></div>
</div>
<div class=fb-comments data-href="http://www.thedailystar.net/backpage/news/toxic-ship-heading-bangladesh-1898122" data-numposts=5 data-width="100%"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-3 d-hide tm-show no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-most-popular clearfix no-title block">
<div class=most-popular-stories>
<div class=tab>
<ul class="tab-nav tab-solid">
<li><a href="#">Most Popular Stories</a></li>
<li><a href="#">Popular In Back Page</a></li>
</ul>
<div class=section-tab-item>
<ul>
<li>
<a href="/country/8-jute-mills-in-khulna-reopen-partially-1896910" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/khulna_jute_mills_2.jpeg?itok=8e2AwSgn 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/khulna_jute_mills_2.jpeg?itok=8e2AwSgn" alt="8 jute mills in Khulna reopen partially" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/khulna_jute_mills_2.jpeg?itok=8e2AwSgn 125w" alt="8 jute mills in Khulna reopen partially" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/8-jute-mills-in-khulna-reopen-partially-1896910">8 jute mills in Khulna reopen partially</a></h5>
</li>
<li>
<a href="/business/news/layoffs-unlawful-during-general-shutdown-1896874" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/layoffs-unlawful.jpg?itok=FoATymzp 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/layoffs-unlawful.jpg?itok=FoATymzp" alt="Layoffs unlawful during general shutdown" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/layoffs-unlawful.jpg?itok=FoATymzp 125w" alt="Layoffs unlawful during general shutdown" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/business/news/layoffs-unlawful-during-general-shutdown-1896874">Layoffs unlawful during general shutdown</a></h5>
</li>
<li>
<a href="/online/bangladesh-tallest-man-jinnat-ali-dies-1897573" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tallest_man_in_bangladesh.jpg?itok=-MOPUYUP 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tallest_man_in_bangladesh.jpg?itok=-MOPUYUP" alt="Bangladesh’s tallest man dies" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tallest_man_in_bangladesh.jpg?itok=-MOPUYUP 125w" alt="Bangladesh’s tallest man dies" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/online/bangladesh-tallest-man-jinnat-ali-dies-1897573">Bangladesh’s tallest man dies</a></h5>
</li>
<li>
<a href="/country/news/educational-institutions-remain-closed-till-september-pm-1897198" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_final_0.jpg?itok=Sn1aFgTu 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_final_0.jpg?itok=Sn1aFgTu" alt="Educational institutions may remain closed till September: PM" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm_final_0.jpg?itok=Sn1aFgTu 125w" alt="Educational institutions may remain closed till September: PM" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/educational-institutions-remain-closed-till-september-pm-1897198">Educational institutions may remain closed till September: PM</a></h5>
</li>
<li>
<a href="/space/news/pentagon-officially-releases-ufo-videos-1897549" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ufo_web.jpg?itok=21sY0QHe 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ufo_web.jpg?itok=21sY0QHe" alt="Pentagon officially releases ‘UFO’ videos" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ufo_web.jpg?itok=21sY0QHe 125w" alt="Pentagon officially releases ‘UFO’ videos" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/space/news/pentagon-officially-releases-ufo-videos-1897549">Pentagon officially releases ‘UFO’ videos</a></h5>
</li>
<li>
<a href="/frontpage/news/hsc-exams-may-begin-late-may-1895518" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hsc_logo_0.jpg?itok=QnwC2rP8 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hsc_logo_0.jpg?itok=QnwC2rP8" alt="HSC exams may begin  in late May" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hsc_logo_0.jpg?itok=QnwC2rP8 125w" alt="HSC exams may begin  in late May" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/hsc-exams-may-begin-late-may-1895518">HSC exams may begin in late May</a></h5>
</li>
<li>
<a href="/country/news/india-hands-bangabandhus-killer-moslehuddin-dhaka-ndtv-report-1895614" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mosleh.jpg?itok=IsxBMmHb 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mosleh.jpg?itok=IsxBMmHb" alt="India hands over Bangabandhu killer Moslehuddin to Bangladesh" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mosleh.jpg?itok=IsxBMmHb 125w" alt="India hands over Bangabandhu killer Moslehuddin to Bangladesh" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/india-hands-bangabandhus-killer-moslehuddin-dhaka-ndtv-report-1895614">India hands over Bangabandhu killer Moslehuddin to Bangladesh</a></h5>
</li>
<li>
<a href="/shout/movie-review/news/extraction-and-yellow-filters-1895671" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/yellow-filters.jpg?itok=PiV1T_sG 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/yellow-filters.jpg?itok=PiV1T_sG" alt="Of Extraction and Yellow Filters" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/yellow-filters.jpg?itok=PiV1T_sG 125w" alt="Of Extraction and Yellow Filters" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/shout/movie-review/news/extraction-and-yellow-filters-1895671">Of Extraction and Yellow Filters</a></h5>
</li>
<li>
<a href="/frontpage/news/snapshots-life-april-cruel-may-may-be-cruelest-1896550" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/woman_19.jpg?itok=EcMZVZTF 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/woman_19.jpg?itok=EcMZVZTF" alt="Snapshots of life: April is cruel, May may be cruelest" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/woman_19.jpg?itok=EcMZVZTF 125w" alt="Snapshots of life: April is cruel, May may be cruelest" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/snapshots-life-april-cruel-may-may-be-cruelest-1896550">Snapshots of life: April is cruel, May may be cruelest</a></h5>
</li>
<li>
<a href="/arts-entertainment/news/she-really-inspired-me-rafiath-rashid-mithila-1895248" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/_mg_8888mithila_s_m_m.jpg?itok=HhCuVBho 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/_mg_8888mithila_s_m_m.jpg?itok=HhCuVBho" alt="“She really inspired me”—Rafiath Rashid Mithila" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/_mg_8888mithila_s_m_m.jpg?itok=HhCuVBho 125w" alt="“She really inspired me”—Rafiath Rashid Mithila" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/arts-entertainment/news/she-really-inspired-me-rafiath-rashid-mithila-1895248">“She really inspired me”—Rafiath Rashid Mithila</a></h5>
</li>
</ul>
</div>
<div class=section-tab-item>
<ul>
<li>
<h5><a href="/backpage/news/5-private-universities-get-world-ranking-1896832">5 private universities get world ranking</a></h5>
</li>
<li>
<a href="/backpage/news/stigma-making-it-worse-1896856" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/people-of-narayanganj.jpg?itok=_bp8sVPs 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/people-of-narayanganj.jpg?itok=_bp8sVPs" alt="Coronavirus outbreak: Stigma making it worse" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/people-of-narayanganj.jpg?itok=_bp8sVPs 125w" alt="Coronavirus outbreak: Stigma making it worse" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/stigma-making-it-worse-1896856">Coronavirus outbreak: Stigma making it worse</a></h5>
</li>
<li>
<a href="/backpage/news/boro-harvest-sylhet-people-all-walks-life-join-farmers-1896523" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/paddy_34.jpg?itok=9bkYxnAt 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/paddy_34.jpg?itok=9bkYxnAt" alt="Boro Harvest in Sylhet: People from all walks of life join farmers" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/paddy_34.jpg?itok=9bkYxnAt 125w" alt="Boro Harvest in Sylhet: People from all walks of life join farmers" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/boro-harvest-sylhet-people-all-walks-life-join-farmers-1896523">Boro Harvest in Sylhet: People from all walks of life join farmers</a></h5>
</li>
<li>
<a href="/backpage/news/fish-farmers-trouble-too-1895845" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/fish_farm.jpg?itok=FIDQDbE1 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/fish_farm.jpg?itok=FIDQDbE1" alt="Fish farmers in trouble too" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/fish_farm.jpg?itok=FIDQDbE1 125w" alt="Fish farmers in trouble too" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/fish-farmers-trouble-too-1895845">Fish farmers in trouble too</a></h5>
</li>
<li>
<a href="/backpage/news/covid-19-efforts-pm-lauded-forbes-1897159" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hasina_379.jpg?itok=iC2BHoW0 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hasina_379.jpg?itok=iC2BHoW0" alt="Covid-19 Efforts: PM lauded in Forbes" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/hasina_379.jpg?itok=iC2BHoW0 125w" alt="Covid-19 Efforts: PM lauded in Forbes" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/covid-19-efforts-pm-lauded-forbes-1897159">Covid-19 Efforts: PM lauded in Forbes</a></h5>
</li>
<li>
<a href="/backpage/news/dengue-amid-covid-19-outbreak-rain-comes-risk-1897489" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dengue_mosquito_0.jpg?itok=vG7EgNOY 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dengue_mosquito_0.jpg?itok=vG7EgNOY" alt="Dengue Amid Covid-19 Outbreak: With rain comes risk" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dengue_mosquito_0.jpg?itok=vG7EgNOY 125w" alt="Dengue Amid Covid-19 Outbreak: With rain comes risk" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/dengue-amid-covid-19-outbreak-rain-comes-risk-1897489">Dengue Amid Covid-19 Outbreak: With rain comes risk</a></h5>
</li>
<li>
<a href="/backpage/news/validate-our-test-kit-save-lives-1897138" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/zafrullah_5.jpg?itok=2eI7i19n 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/zafrullah_5.jpg?itok=2eI7i19n" alt="Validate our test kit, save lives" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/zafrullah_5.jpg?itok=2eI7i19n 125w" alt="Validate our test kit, save lives" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/validate-our-test-kit-save-lives-1897138">Validate our test kit, save lives</a></h5>
</li>
<li>
<a href="/backpage/news/monsoon-amid-outbreak-preparation-lapses-can-be-deadly-unhcr-warns-1895506" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/rohingya_camp_14.jpg?itok=KonQmCZ3 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/rohingya_camp_14.jpg?itok=KonQmCZ3" alt="Monsoon Amid Outbreak: Preparation lapses can be deadly, UNHCR warns" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/rohingya_camp_14.jpg?itok=KonQmCZ3 125w" alt="Monsoon Amid Outbreak: Preparation lapses can be deadly, UNHCR warns" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/monsoon-amid-outbreak-preparation-lapses-can-be-deadly-unhcr-warns-1895506">Monsoon Amid Outbreak: Preparation lapses can be deadly, UNHCR warns</a></h5>
</li>
<li>
<a href="/backpage/news/shazneens-22nd-death-anniversary-today-1895860" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shazneen_2.jpg?itok=YWj2u891 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shazneen_2.jpg?itok=YWj2u891" alt="Shazneen’s 22nd death anniversary today" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shazneen_2.jpg?itok=YWj2u891 125w" alt="Shazneen’s 22nd death anniversary today" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/shazneens-22nd-death-anniversary-today-1895860">Shazneen’s 22nd death anniversary today</a></h5>
</li>
<li>
<a href="/backpage/news/bpc-plans-rent-private-tanks-1897153" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/bpc_0.jpg?itok=LHdScwY5 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/bpc_0.jpg?itok=LHdScwY5" alt="BPC plans to rent  private tanks" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/bpc_0.jpg?itok=LHdScwY5 125w" alt="BPC plans to rent  private tanks" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/backpage/news/bpc-plans-rent-private-tanks-1897153">BPC plans to rent private tanks</a></h5>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-11 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_11 details-bottom-list view-dom-id-a3212670369c9c9ebdb5e8cd95b43607">
<div class=view-header>
<div class=border-heading>
<h4>More from <a href="/backpage">Back Page</a></h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/frontpage/news/who-says-it-acted-quickly-decisively-1898125" class=thumb-img><a href="/frontpage/news/who-says-it-acted-quickly-decisively-1898125"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/who_4.jpg?itok=ecY7Qe9D" alt="Director General of the World Health Organization Tedros Adhanom Ghebreyesus" title="Director General of the World Health Organization Tedros Adhanom Ghebreyesus"/></a></a>
<h5><a href="/frontpage/news/who-says-it-acted-quickly-decisively-1898125">WHO says it acted quickly, decisively</a></h5> </div>
<div class=five-20>
<a href="/backpage/news/bollywood-icon-irrfan-khan-dies-1898119" class=thumb-img><a href="/backpage/news/bollywood-icon-irrfan-khan-dies-1898119"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/irrfan_1.jpg?itok=xe-8A8Re"/></a></a>
<h5><a href="/backpage/news/bollywood-icon-irrfan-khan-dies-1898119">Bollywood icon Irrfan Khan dies</a></h5> </div>
<div class=five-20>
<a href="/backpage/news/un-mission-praises-bangladesh-peoples-resilience-1898116" class=thumb-img><a href="/backpage/news/un-mission-praises-bangladesh-peoples-resilience-1898116"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/bangabandhu_93.jpg?itok=RcVye7rn"/></a></a>
<h5><a href="/backpage/news/un-mission-praises-bangladesh-peoples-resilience-1898116">UN Mission praises Bangladesh people’s resilience</a></h5> </div>
<div class=five-20>
<a href="/backpage/news/13-prison-guards-1-inmate-test-positive-1898113" class=thumb-img><a href="/backpage/news/13-prison-guards-1-inmate-test-positive-1898113"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/coronavirus_3_0.jpg?itok=qjRfKEu7" alt="coronavirus test" title="coronavirus test"/></a></a>
<h5><a href="/backpage/news/13-prison-guards-1-inmate-test-positive-1898113">13 prison guards, 1 inmate test positive</a></h5> </div>
<div class=five-20>
<a href="/backpage/news/save-civilians-rakhine-chin-states-1898107" class=thumb-img><a href="/backpage/news/save-civilians-rakhine-chin-states-1898107"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/yanghee.gif?itok=HaTCoUCG" alt="United Nations rights expert Yanghee Lee" title="United Nations rights expert Yanghee Lee"/></a></a>
<h5><a href="/backpage/news/save-civilians-rakhine-chin-states-1898107">Save civilians in Rakhine, Chin states</a></h5> </div>
</div></div>
</div>
</div>
</div>
<div class="detailed-sidebar four-25">
<div class="panel-pane pane-block pane-block-7 in-news tm-hide pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top-news-list tm-hide no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-top-rentangle centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_top_rentangle-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_top_rentangle class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_top_rentangle");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-position-2 centered overflow-hidden margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_position_2-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_position_2 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_position_2");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-video-latest-stories overflow-hidden margin-bottom-zero no-title block">
<div class=border-heading>
<a href="/video-stories"><h4>Latest from Star Live</h4></a>
</div>
<div class=pad-top-bottom-small>
<ul class="list-border-none video-latest-stories">
</ul>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager no-title block">
<div class="limit-container advatige 0"><div class="bg-csky-light margin-bottom-big">
<div class="news-grid-list margin-bottom-small pad-all-small " style="background:#4285f4;">
<a href="/bangla/" class="centered thumb margin-bottom-zero">
<img src="https://assetsds.cdnedge.bluemix.net/sites/default/files/daily-star-bangla.png" alt="Daily Star Bangla" title="Daily Star Bangla" style="margin: 0 auto; width:223px;">
</a>
</div>
<ul class="top-bangla-news-list pad-left-right-small padding-bottom" style="text-align:left;"></ul>
</div>
<script>
(function($){
  $(function() {
    if($('.top-bangla-news-list').length) {
    
      var currentdate = new Date();
          var datetime = currentdate.getFullYear() + "-"
                  + (currentdate.getMonth()+1)  + "-"
                  + currentdate.getDate() + "-"
                  + currentdate.getHours() + "-";

      var minute = currentdate.getMinutes();
      minute = minute  - parseInt( minute % 5 );
      var time_str = datetime + minute;

      $.get('/bangla/json/newsList?catId=377&count=3&time=' + time_str, function( data ) {
        var html = '';
         var cat_name =  "শীর্ষ খবর";
        for(var i in data['newslist']) {
          if(i == 0) {
            html += '<li class="padding-bottom-small">';           
            var img_tag = ''; 
           
           // if(data['newslist'][i].byline != "স্টার অনলাইন রিপোর"){
              //  cat_name = "";
           // } 
         
          if(typeof data['newslist'][i].images[0].img_url != "undefined") {
              img_tag = '<a href="' + data['newslist'][i].url + '"><img class="bangla-lead-img" src="' + data['newslist'][i].images[0].img_url + '"  /></a>';
            }
            html += '<p class="zero-bottom overflow-hidden">' + img_tag + '</p>';
            //html += '<p class="zero-bottom color-red overflow-hidden">' +  cat_name + '</p><!--শীর্ষ খবর-->';           

             html += '<h3 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h3>';    
           /*  html += '<p class="border-bottom overflow-hidden  top-c-lbl">' + data['newslist'][i].news_excerpt + '</p>';   */
          } else {
            html += '<li class="padding-bottom-small">';
            html += '<h4 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h4>';
          } 
          html += '</li>';
        }
        $('.top-bangla-news-list').html(html);
      }, 'json' );
    }
  });
})(jQuery);
</script></div>
</div>
</div>
</div>
</div>
</div>
<div class="container bottom-section">
<div class="panel-pane pane-views-panes pane-news-details-panel-pane-12 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_12 details-bottom-list view-dom-id-a5b4837dbeaf50b52e2f3f46f801bb09">
<div class=view-header>
<div class=border-heading>
<h4>In case you missed it</h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingya_crisis_a_concern_for_the_region.jpg?itok=mgLi4B9p" alt="Rohingya crisis A concern for the region" title="Rohingya crisis A concern for the region"/></a>
<h5> <a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393">Rohingya crisis: A concern for the region</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/dragon_fruit.jpg?itok=anCp0b6Y&amp;c=b2b74fdf73a4e7b44f1f21d4a2b24f75"/></a>
<h5> <a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507">Change Maker: Dragon fruit kindles hope </a> </h5> </div>
<div class=five-20>
<a href="/frontpage/land-death-despair-1459498" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingyas_8.jpg?itok=hVJfPINL&amp;c=9b39a9d96455a9688a5e498d65d12e38"/></a>
<h5> <a href="/frontpage/land-death-despair-1459498">From land of death, despair</a> </h5> </div>
<div class=five-20>
<a href="/city/the-joy-cropping-1459489" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/cropping_1.jpg?itok=19GlRfsN"/></a>
<h5> <a href="/city/the-joy-cropping-1459489">The Joy of Cropping</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/violence_on_rohingya_1_1.jpg?itok=ppf_ujtU&amp;c=aa04f24cfb7f3879d0546a10ade8d9c7"/></a>
<h5> <a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504">Violence in Rakhine: India keeps off the Bali declaration </a> </h5> </div>
</div></div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-13 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_13 fixed-slider bg-black details-bottom-list view-dom-id-fa72bc29a1bdfe49a1a4e8e5c1163137">
<div class=view-header>
<div class=border-heading>
<h4>Multimedia you may like</h4>
</div> </div>
<div class="row margin-bottom-big">
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200430-1898170" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/homeless-people.jpg?itok=cLOZhUVd&amp;c=833528cd5f13ebdd079eadfb88de4ce1" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200430-1898170">Today&#039;s Gallery (2020.04.30)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200429-1897813" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/iftar-items.jpg?itok=L4O_TGOu" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200429-1897813">Today&#039;s Gallery (2020.04.29)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200428-1897519" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/given-relief-materials.jpg?itok=wdt-NtK-" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200428-1897519">Today&#039;s Gallery (2020.04.28)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200427-1897195" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/this-scene-captured-in-kakoli.jpg?itok=0KoEjVax" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200427-1897195">Today&#039;s Gallery (2020.04.27)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200426-1896901" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/a-policeman-stops-a-biker.jpg?itok=ZY2nNcbc&amp;c=d7d9c2979179dcd6c4928c48f4961738" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200426-1896901">Today&#039;s Gallery (2020.04.26)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20200425-1896571" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/two-rickshaw-pullers.jpg?itok=qksTehSn&amp;c=319b881ff35c8974bc97bb588d10b807" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20200425-1896571">Today&#039;s Gallery (2020.04.25)</a></h5>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<footer id=footer class=footer>
<div class="region region-footer-top"><div class="region-inner clearfix"><div id=block-misc-footer-top class="block block-misc no-title odd first last block-count-5 block-region-footer-top block-footer-top"><div class="block-inner clearfix">
<div class="block-content content"><div class="container border-bottom"><div class=row><ul class="social-media-list one-100"><li><a href="https://www.facebook.com/dailystarnews" target=_blank class="fa fa-facebook"><span>facebook</span></a></li><li><a href="http://twitter.com/dailystarnews" target=_blank class="fa fa-twitter"><span>twitter</span></a></li><li><a href="https://www.instagram.com/dailystar_bd/" target=_blank class="fa fa-instagram"><span>Instagram</span></a></li><li><a href="https://www.pinterest.com/thedailystar" target=_blank class="fa fa-pinterest"><span>pinterest</span></a></li><li><a href="https://www.youtube.com/user/dailystarnews" target=_blank class="fa fa-youtube"><span>youtube</span></a></li></ul></div></div></div>
</div></div></div></div> <div class=container>
<div class=row>
<div class="region region-footer-first"><div class="region-inner clearfix"><nav id=block-menu-block-5 class="block block-menu-block footer-block no-title odd first last block-count-6 block-region-footer-first block-5" role=navigation><div class="block-inner clearfix">
<div class="block-content content"><div class="menu-block-wrapper menu-block-5 menu-name-menu-footer-others parent-mlid-0 menu-level-1">
<ul class=footer-menu><li class="first leaf menu-mlid-937"><a href="/about-us">About Us</a></li><li class="leaf menu-mlid-938"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-mlid-1246"><a href="/sms-subscription">SMS Subscription</a></li><li class="leaf menu-mlid-1245"><a href="/apps">Apps</a></li><li class="leaf menu-mlid-936"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-mlid-1247"><a href="/rss">RSS</a></li><li class="leaf menu-mlid-1248"><a href="/sitemap">Sitemap</a></li><li class="leaf menu-mlid-1738"><a href="/advertisement">Advertisement</a></li><li class="leaf menu-mlid-1741"><a href="/newsletter">Newsletter</a></li><li class="leaf menu-mlid-3631"><a href="/conference-hall">Conference Hall</a></li><li class="last leaf menu-mlid-1945"><a href="/newspaper">Archives</a></li></ul></div>
</div>
</div></nav></div></div> </div>
</div>
<div class="region region-copyright"><div class="region-inner clearfix"><div id=block-block-1 class="block block-block no-title odd first last block-count-7 block-region-copyright block-1"><div class="block-inner clearfix">
<div class="block-content content"><div class="copyright centered">&copy; 2020 / <a href="http://www.thedailystar.net">thedailystar.net</a> | Powered By: <a href="http://www.rsi-lab.com/" target=_blank>RSI LAB</a>
<br/>
<span class=message-title>Copyright: </span>Any unauthorized use or reproduction of The Daily Star content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</div></div>
</div></div></div></div></footer>
<div class="region region-notification"><div class="region-inner clearfix"><div id=block-block-73 class="block block-block no-title odd first last block-count-8 block-region-notification block-73"><div class="block-inner clearfix">
<div class="block-content content"><style>
#dsspHS {background: #e7edf0;}
#dsspHS, #dsspHS img{width:100%; max-width:100%; height:auto;position:fixed;bottom:0;z-index: 9999999; margin:0px auto;}
@media only screen and (min-width: 768px){  #dsspHS {background: #e7edf0;}}  
#closeHB {position: fixed; right: 5px;bottom:5px;width: 44px; height:44px;opacity: 0.8;z-index: 99999999; background:#fff; -moz-border-radius: 50%;  -webkit-border-radius: 50%; -khtml-border-radius: 50%;border-radius: 50%;}
#closeHB:hover {opacity: 1;}
#closeHB:before, #closeHB:after {position: absolute;left: 20px;content: ' ';height: 28px;width: 1px;background-color: #000;bottom: 8px;}
#closeHB:before {transform: rotate(45deg);}
#closeHB:after {transform: rotate(-45deg);}
@media only screen and (max-width: 768px){
#closeHB{width:25px;height:25px;bottom:45px;}
#closeHB:before, #closeHB:after {left: 12px;height: 15px;bottom: 4px;}
}
</style>
<div id=dsspHS class=centered><div id=dfp-ad-homepage_bottom_sticky_hover-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-homepage_bottom_sticky_hover class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-homepage_bottom_sticky_hover");
    });
  </script>
</div>
</div><a href="javascript:void(0);" id=closeHB></a></div>
<script>
jQuery(function(){
   jQuery('#closeHB').click(function() {  jQuery('#dsspHS').hide("slow"); });
});
</script>
</div>
</div></div></div></div>
<a class=back-to-top rel=nofollow><i class="fa fa-arrow-up"></i><span>Top</span></a>
<div class=adsbyvli data-ad-slot=vi_15233827></div> <script> vitag.videoDiscoverConfig = { random: true, hideStaticVideo:true }; (vitag.Init = window.vitag.Init || []).push(function(){viAPItag.initInstreamBanner("vi_15233827")}); </script><script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script async src="https://assetsds.cdnedge.bluemix.net//sites/all/themes/tds/scripts/alert-parent.js?q9kdlt"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__PUP06lxNqHmICHr-fkkPr9ORQxh-4FeKlld1jYVpyXA__oUwPoHC0ljYjs-86et2PjUmuB-1VQuvEk21YH50ZNFg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__iy4tD2V8Qjk2AO_IvcwvlYEK8QzfsaG0wbn51KvkAzg__MhtRytU_ulXN7nXUN0dvPBmcrsNpCYJ47XLotpZpA9Q__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__XxopiiXZgcOJIfHG3SfBfDDnDLmlYPjytJtAhOKC5qI__RZOmiwtjcjGwRNplbCJN_lx7xDgWLYvEapkfDhElIzs__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__bfsvtoCFGWwZ4UxDfVIuCzPkFb8OMYE4ixOfSMc3O1I__3kXXtmtols03AsWXEnjjXtl3D-y57MCslSqVUYmxdWM__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=151418190"></script>
</body>
</html>
