<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang=en dir=ltr><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<meta charset=utf-8 />
<link rel=dns-prefetch href="//maxcdn.bootstrapcdn.com"/>
<link rel=preconnect href="//maxcdn.bootstrapcdn.com"/>
<link rel=dns-prefetch href="//ajax.googleapis.com"/>
<link rel=preconnect href="//fonts.googleapis.com"/>
<link rel=dns-prefetch href="//fonts.googleapis.com"/>
<link rel=preconnect href="//fonts.gstatic.com" crossorigin=""/>
<link rel=dns-prefetch href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//fonts.gstatic.com"/>
<link rel=preconnect href="//ajax.googleapis.com"/>
<link rel=preconnect href="//stats.g.doubleclick.net"/>
<link rel=preconnect href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//stats.g.doubleclick.net"/>
<meta http-equiv=x-dns-prefetch-control content=on />
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<!--[if IE 9]>
<link rel="prefetch" href="//assetsds.cdnedge.bluemix.net" />
<![endif]-->
<link rel=amphtml href="https://www.thedailystar.net/world/news/france-close-14-nuclear-reactors-2035-1665829?amp"/>
<link rel=publisher href="https://plus.google.com/110627159164401212395"/>
<meta name=p:domain_verify content=2422553b8bf6981167b94995534f77f3 />
<meta name=yandex-verification content=ce13aea75f0df09a />
<meta name=google-site-verification content=cNkGc0BVTjxXsgsdm7W8ycbai8edcXsO0NawiUYUfbQ /><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<link rel="shortcut icon" href="https://www.thedailystar.net/sites/all/themes/tds/favicon.ico" type="image/vnd.microsoft.icon"/>
<script>
_atrk_opts = { atrk_acct:"VbLio1IW18104B", domain:"thedailystar.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VbLio1IW18104B" style=display:none height=1 width=1 alt=""/></noscript>
<meta name=description content="France’s President Emmanuel Macron said Tuesday that France would shut down 14 of the country&#039;s 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030. The total includes the previously announced shutdown of France&#039;s two oldest reactors in Fessenheim, eastern France, which Macron said was now set for summer 2020. He also announced that France would close its remaining four coal-fired power plants by 2022 as part of the country&#039;s anti-pollution efforts."/>
<meta name=abstract content="France’s President Emmanuel Macron said Tuesday that France would shut down 14 of the country&#039;s 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030. The total includes the previously announced shutdown of France&#039;s two oldest reactors in Fessenheim, eastern France, which Macron said was now set for summer 2020. He also announced that France would close its remaining four coal-fired power plants by 2022 as part of the country&#039;s anti-pollution efforts."/>
<link rel=canonical href="https://www.thedailystar.net/world/news/france-close-14-nuclear-reactors-2035-1665829"/>
<link rel=shortlink href="https://www.thedailystar.net/node/1665829"/>
<meta property=fb:app_id content=1470682543251344 />
<meta property=fb:pages content=100117146754830 />
<meta property=og:site_name content="The Daily Star"/>
<meta property=og:type content=article />
<meta property=og:url content="https://www.thedailystar.net/world/news/france-close-14-nuclear-reactors-2035-1665829"/>
<meta property=og:title content="France to close 14 nuclear reactors by 2035"/>
<meta property=og:description content="France’s President Emmanuel Macron says that France would shut down 14 of the country&#039;s 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030."/>
<meta property=og:updated_time content="2018-11-27T17:59:26+06:00"/>
<meta property=og:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/france-president-macron.gif?itok=nHRovuIZ"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:site content="@dailystarnews"/>
<meta name=twitter:creator content="@dailystarnews"/>
<meta name=twitter:url content="https://www.thedailystar.net/world/news/france-close-14-nuclear-reactors-2035-1665829"/>
<meta name=twitter:title content="France to close 14 nuclear reactors by 2035"/>
<meta name=twitter:description content="France’s President Emmanuel Macron says that France would shut down 14 of the country&#039;s 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030."/>
<meta name=twitter:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/france-president-macron.gif?itok=nHRovuIZ"/>
<meta property=article:published_time content="2018-11-27T17:42:40+06:00"/>
<meta property=article:modified_time content="2018-11-27T17:59:26+06:00"/>
<title>France to close 14 nuclear reactors by 2035 | The Daily Star</title>
<link type="text/css" rel=stylesheet href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" media=all />
<link type="text/css" rel=stylesheet href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__HJDVFHCsJmyh_D9ZmVjWv-0q2oQVVONXBgC1kKyuz04__t2jebanWfh20AKz_t9tTNRRqVNqEcUoL-pO7YRINnzM__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__7AADgI_0d_hvxJ2VVBO__a5U0XAuVfgTsOjcsajksRg__JNlmnz92CvqQjLfi-cdi5RRxoHfJ7nSHz6QIfhBpzlA__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.css" media=all />
<script>window.google_analytics_uacct = "UA-59519741-1";</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js"></script>
<script>
  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js" async></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__jq17M-Yn_NCLn9fAP1e9VYcwYPzfnHMvZJeRHnXxzb0__Eb6lKcH_m17idr7gsrEY7-M8ZzzuhGRfALj8WgvtM9k__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js" async></script>
<script>dfp_slots["news_details_after_2nd_paragraph"] = function() { googletag.defineSlot("/34728570/News_Details_After_2nd_Paragraph_ad", [300, 250], "dfp-ad-news_details_after_2nd_paragraph").setTargeting("Category", ["node-1665829","World"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_after_body720x300_300x250"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([1366, 768], [728, 90]).addSize([1280, 768], [728, 90]).addSize([360, 640], [300, 250]).addSize([320, 640], [300, 250]).addSize([320, 480], [300, 250]).addSize([980, 600], [728, 90]).addSize([1280, 1024], [728, 90]).addSize([1920, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailAfterBody720x300", [[728, 90], [300, 250]], "dfp-ad-news_detail_after_body720x300_300x250").setTargeting("Category", ["node-1665829","World"]).defineSizeMapping(mapping).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_right_top_rentangle"] = function() { googletag.defineSlot("/34728570/News_Detail_Right_Top_Rentangle", [[300, 250], [300, 100], [320, 50]], "dfp-ad-news_detail_right_top_rentangle").setTargeting("Category", ["node-1665829","World"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_right_position_2"] = function() { googletag.defineSlot("/34728570/News_detail_rightside_position_2", [300, 250], "dfp-ad-news_detail_right_position_2").setTargeting("Category", ["node-1665829","World"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_details_top_leaderboard"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([980, 600], [728, 90]).addSize([320, 480], [300, 100]).addSize([360, 640], [300, 100]).addSize([320, 640], [300, 100]).addSize([375, 667], [300, 100]).addSize([320, 568], [300, 100]).addSize([1366, 768], [728, 90]).addSize([320, 100], [300, 100]).addSize([768, 1024], [728, 90]).addSize([414, 736], [300, 100]).addSize([375, 667], [300, 100]).addSize([360, 640], [300, 100]).addSize([375, 812], [300, 100]).addSize([667, 375], [300, 100]).addSize([376, 667], [300, 100]).addSize([714, 736], [300, 100]).addSize([411, 731], [300, 100]).addSize([480, 853], [300, 100]).addSize([360, 740], [300, 100]).addSize([346, 535], [300, 100]).addSize([455, 809], [300, 100]).addSize([346, 535], [300, 100]).addSize([736, 414], [300, 100]).build();
googletag.defineSlot("/34728570/NewsDetailsTopLeaderboard728x90-320x50", [[728, 90], [320, 100], [300, 100], [320, 50]], "dfp-ad-news_details_top_leaderboard").setTargeting("Category", ["node-1665829","World"]).defineSizeMapping(mapping).addService(googletag.pubads()); }</script>
<script>dfp_slots["homepage_bottom_sticky_hover"] = function() { googletag.defineSlot("/34728570/Homepage_bottom_Sticky_Hover", [[1000, 60], [320, 50]], "dfp-ad-homepage_bottom_sticky_hover").setTargeting("Category", ["node-1665829","World"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["global_top_right_leaderboard"] = function() { googletag.defineSlot("/34728570/Top_right_Leaderboard", [[728, 90], [300, 100], [320, 50]], "dfp-ad-global_top_right_leaderboard").setTargeting("Category", ["node-1665829","World"]).addService(googletag.pubads()); }</script>
<script defer>googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-59519741-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "1665829");ga("set", "dimension3", "8");ga("set", "dimension4", "english");ga("set", "dimension5", "1543318960");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tds","theme_token":"aLGkTAxKZBV32O7-HbdvhUuIr5T1F-VwnQ-xppM_KpA","css":{"\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"sites\/all\/themes\/tds\/css\/styles.css":1,"sites\/all\/libraries\/lightGallery\/css\/lightgallery.min.css":1,"public:\/\/ctools\/css\/6f9937bb947fdc7f55cfb33401a43e78.css":1,"public:\/\/cpn\/misc-misc_main_menu.css":1},"js":{"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/custom\/misc\/js\/ajaxBlock.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"\/sites\/all\/themes\/tds\/scripts\/alert-parent.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jRespond.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/idangerous.swiper.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.newsTicker.min.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.matchHeight.js":1,"sites\/all\/themes\/tds\/scripts\/equalHeight.js":1,"sites\/all\/themes\/tds\/scripts\/date_format.js":1,"sites\/all\/themes\/tds\/scripts\/custom.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/themes\/tds\/scripts\/share.js":1,"sites\/all\/libraries\/lightGallery\/js\/lightgallery.min.js":1,"sites\/all\/libraries\/lightGallery\/plugins\/lg-thumbnail.min.js":1,"sites\/all\/themes\/tds\/scripts\/image_popup.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/special\/top_news_list\/top_news_list.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/news_details\/video_latest_stories\/video_latest_stories.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"99%","maxHeight":"99%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"webform_embed_base_path":"https:\/\/online.thedailystar.net","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackUrlFragments":1},"urlIsAjaxTrusted":{"\/world\/news\/france-close-14-nuclear-reactors-2035-1665829":true},"adaptivetheme":{"tds":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
  {"@context":
    "http://schema.org","@type": "Organization",
    "name": "The Daily Star",
    "description": "The Daily Star, Bangladeshi leading English newspaper updates 24/7 national &amp; international breaking News. Get latest news from credible English newspaper.",
    "url": "https://www.thedailystar.net/",
    "logo": "https://www.thedailystar.net/sites/all/themes/tds/logo.png",
    "address": {"streetAddress": "64-65, Kazi Nazrul Islam Avenue","addressLocality": "Dhaka","addressRegion": "Dhaka","postalCode": "1215","addressCountry": "Bangladesh"},
    "telephone": "029144330",
    "faxNumber": "8125155",
    "sameAs": ["https://www.facebook.com/dailystarnews","https://twitter.com/dailystarnews","https://www.linkedin.com/company/the-daily-star-bd"]
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1665829 node-type-news page detailed site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-the-daily-star section-world">
<div id=skip-link class=nocontent>
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id=___tdspushdiv></div>
<div id=fb-root></div>
<header id=header class=header>
<div class=header-top>
<div class=container>
<div class=row>
<div class="top-link one-100"><div class="region region-leaderboard"><div class="region-inner clearfix"><nav id=block-menu-menu-header class="block block-menu no-title odd first last block-count-1 block-region-leaderboard block-menu-header" role=navigation><div class="block-inner clearfix">
<ul class="top-menu pull-right"><li class="first leaf"><a href="http://epaper.thedailystar.net/" target=_blank>e-Paper</a></li><li class=leaf><a href="http://www.thedailystar.net/advertisement">Advertisement</a></li><li class=leaf><a href="http://www.thedailystar.net/contact-us">Contact</a></li><li class="last leaf banglasite_text_link" style="background: #ff6c00;  padding: 0px 10px;"><a href="http://www.thedailystar.net/bangla/" id=bangla_site_link style="color: #fff;">বাংলা সংস্করণ</a></li></ul>
</div></nav></div></div></div>
<div class="logo two-25 pull-left page-title no-border">
<div class="region region-header-left"><div class="region-inner clearfix"><div id=block-block-2 class="block block-block no-title odd first last block-count-2 block-region-header-left block-2"><div class="block-inner clearfix">
<div class="block-content content"><date class=site-date></date></div>
</div></div></div></div> </div>
<div class="top-add pull-right two-75 align-right">
<div class="region region-header-right"><div class="region-inner clearfix"><div id=block-dfp-global-top-right-leaderboard class="block block-dfp overflow-hidden no-title odd first last block-count-3 block-region-header-right block-global-top-right-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id=dfp-ad-global_top_right_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-global_top_right_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_top_right_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div> </div>
</div>
</div>
</div>
<div class=header-bottom>
<div class=container>
<div class=row>
<div id=menu-bar class="nav clearfix"><section id=block-misc-misc-main-menu class="block block-misc main-nav menu-wrapper menu-bar-wrapper clearfix odd first last block-count-4 block-region-menu-bar block-misc-main-menu">
<ul class=menu><li class="d-hide tm-show mobile-search"><form action="/google/search"><input type=submit class=m-search-submit value=""><input name=search placeholder="type your keyword" class=m-search-text /></form></li><li class="leaf menu-mlid-1162 home"><a href="/"><i class="fa fa-home"></i></a></li><li class="leaf menu-mlid-1085"><a href="/newspaper">Newspaper</a></li><li class="leaf menu-mlid-813"><a href="/business">Business</a></li><li class="leaf menu-mlid-815"><a href="/opinion">Opinion</a></li><li class="leaf menu-mlid-814"><a href="/sports">Sports</a></li><li class="leaf menu-mlid-816"><a href="/arts-entertainment">A &amp; E</a></li><li class="leaf menu-mlid-817"><a href="/lifestyle">Lifestyle</a></li><li class="leaf menu-mlid-818"><a href="/bytes">Bytes</a></li><li class="leaf menu-mlid-821"><a href="/showbiz">Showbiz</a></li><li class="leaf menu-mlid-822"><a href="/shout">Shout</a></li><li class="leaf menu-mlid-925"><a href="/star-weekend">Star Weekend</a></li><li class="leaf menu-mlid-7660"><a href="/star-youth">Star Youth</a></li><li class="leaf menu-mlid-819"><a href="http://epaper.thedailystar.net" target=_blank>epaper</a></li><li class="expanded menu-mlid-913"><a href="/sections">All Sections</a><span class=icon-drop-down></span><ul class=menu><li class="first leaf menu-mlid-1531"><a href="/multimedia">Multimedia</a></li><li class="leaf menu-mlid-1532"><a href="/star-live">Star Live</a></li><li class="leaf menu-mlid-1457"><a href="/world">World</a></li><li class="leaf menu-mlid-3940"><a href="/spaces">Spaces</a></li><li class="leaf menu-mlid-919"><a href="/shift">Shift</a></li><li class="leaf menu-mlid-915"><a href="/next-step">Next Step</a></li><li class="leaf menu-mlid-820"><a href="/in-focus">In Focus</a></li><li class="leaf menu-mlid-920"><a href="/literature">Literature</a></li><li class="leaf menu-mlid-921"><a href="/book-reviews">Book Reviews</a></li><li class="leaf menu-mlid-922"><a href="/health">Health</a></li><li class="leaf menu-mlid-923"><a href="/science">Science</a></li><li class="leaf menu-mlid-924"><a href="/law-our-rights">Law &amp; Our Rights</a></li><li class="leaf menu-mlid-926"><a href="/wide-angle">Wide Angle</a></li><li class="leaf menu-mlid-927"><a href="/environment">Environment</a></li><li class="leaf menu-mlid-928"><a href="/travel">Travel</a></li><li class="leaf menu-mlid-5524"><a href="/city">City</a></li><li class="leaf menu-mlid-5527"><a href="/country">Country</a></li><li class="leaf menu-mlid-929"><a href="/supplements">Supplements</a></li><li class="last leaf menu-mlid-1323"><a href="/round-tables">Round Tables</a></li></ul></li><li class="search tm-hide"><a href="/google/search"><img src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/images/icon-search.png" alt=Search></a></li></ul>
</section></div> </div>
</div>
</div>
<div class="container d-hide tm-show page-head">
<div class="row centered"><a href="/"><img class=site-logo src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/logo.png" alt="The Daily Star"/></a></div>
</div>
</header>
<div class=content>
<section id=main-content class=clearfix>
<div id=block-system-main class="block block-system no-title odd first last block-count-5 block-region-content block-main">
<div class="full-width detailed-page" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container detailed-header zero-bottom">
<div class="panel-pane pane-block pane-dfp-news-details-top-leaderboard centered margin-bottom-small overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_details_top_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_top_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_top_leaderboard");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top no-title block">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div class=breadcrumb itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/" itemprop=item><span itemprop=name>Home</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/world" itemprop=item><span itemprop=name>World</span></a> </span>
</div>
<div class=small-text>
<meta itemprop=datePublished content="2018-11-27T17:42:40+06:00">
<meta itemprop=dateModified content="2018-11-27T17:42:40+06:00">
05:42 PM, November 27, 2018 / LAST MODIFIED: 05:59 PM, November 27, 2018</div>
<h1 itemprop=headline>France to close 14 nuclear reactors by 2035: Macron</h1>
<div itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://www.thedailystar.net/sites/all/themes/tds/logo.png">
<meta itemprop=width content=275>
<meta itemprop=height content=49>
</div>
<meta itemprop=name content="The Daily Star">
</div>
<meta itemprop=description content="France’s President Emmanuel Macron says that France would shut down 14 of the country&#039;s 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030.">
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-block-7 in-news d-hide tm-show no-title block">
<div class=ds-social>
<span class=share-count>0</span>
<a href="#" data-share=facebook><i class="fa fa-facebook"></i></a>
<a href="#" data-share=twitter><i class="fa fa-twitter"></i></a>
<a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i></a>
<a href="#" class=share-toggle><i class="fa fa-share-alt"></i></a>
<div class=ds-social-tool>
<p>Share this with</p>
<ul>
<li><a href="#" class=close title=Close><i class="fa fa-times"></i></a></li>
<li><a href="#" data-share=facebook><i class="fa fa-facebook"></i>Facebook</a></li>
<li><a href="#" data-share=twitter><i class="fa fa-twitter"></i>Twitter</a></li>
<li><a href="#" data-share=googleplus><i class="fa fa-google-plus"></i>Google+</a></li>
<li><a href="#" data-share=linkedin><i class="fa fa-linkedin"></i>LinkedIn</a></li>
<li><a href="#" data-share=pinterest><i class="fa fa-pinterest"></i>Pinterest</a></li>
<li><a href="mailto:?Subject="><i class="fa fa-envelope"></i></i>E-mail</a></li>
<li><a href="#" data-share=messenger><i class="fa fa-comment"></i>FB Messenger</a></li>
<li><a href="#" data-share=whatsapp><i class="fa fa-whatsapp"></i>Whatsapp</a></li>
<li><a href="#" data-share=viber><i class="fa fa-phone-square"></i>Viber</a></li>
</ul>
<div class=copy-text>Copy this link</div>
<div class=copy-input><span></span></div>
</div>
</div>
</div>
</div>
<div class="container detailed-body">
<div class=row>
<div class=detailed-content>
<div class="panel-pane pane-image no-title block">
<div class="featured-image lg-gallery margin-bottom-big" itemprop=image itemscope itemtype="https://schema.org/ImageObject" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/france-president-macron.gif?itok=J-jh04GC" data-sub-html="<div class='lg-caption'>French President Emmanuel Macron (C) flanked by Prime minister Edouard Philippe (L) and Ecology Minister Francois de Rugy (R) poses ahead of a meeting to present a 10-year energy plan for the ecology transition at the Elysee Palace in Paris, on November 27, 2018. Photo: AFP</div>">
<img class=image-style-very-big-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/france-president-macron.gif?itok=J-jh04GC" alt=""/> <div class=caption itemprop=caption>French President Emmanuel Macron (C) flanked by Prime minister Edouard Philippe (L) and Ecology Minister Francois de Rugy (R) poses ahead of a meeting to present a 10-year energy plan for the ecology transition at the Elysee Palace in Paris, on November 27, 2018. Photo: AFP</div>
<meta itemprop=url content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/france-president-macron.gif?itok=J-jh04GC">
<meta itemprop=width content=1300>
<meta itemprop=height content=728>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-author no-title block">
<div class="author-name margin-bottom-big" itemprop=author itemscope itemtype="https://schema.org/Person">
<span itemprop=name>AFP, Paris</span>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-node-content clearfix no-title block">
<article id=node-1665829 class="node node-news article odd node-full clearfix" role=article>
<div class=node-content>
<div class="field-body view-mode-full">
<p><strong>France’s President Emmanuel Macron said Tuesday that France would shut down 14 of the country's 58 nuclear reactors currently in operation by 2035, of which between four and six will be closed by 2030.</strong></p>
<p>The total includes the previously announced shutdown of France's two oldest reactors in Fessenheim, eastern France, which Macron said was now set for summer 2020.</p>
<p>He also announced that France would close its remaining four coal-fired power plants by 2022 as part of the country's anti-pollution efforts.</p>
<p>In a speech laying out the country's energy policies for the coming years, Macron said that "reducing the role of nuclear energy does not mean renouncing it".</p>
<p>France relies on nuclear power for nearly 72 percent of its electricity needs, though the government wants to reduce this to 50 percent by 2030 or 2035 by developing more renewable energy sources.</p><div class="mobile-adv-in-body pull-left pad-left-right-big gero-left pad-bottom-small"><div id=dfp-ad-news_details_after_2nd_paragraph-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_after_2nd_paragraph class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_after_2nd_paragraph");
    });
  </script>
</div>
</div></div>
<p>Macron said France would aim to triple its wind power electricity output by 2030, and increase solar energy output fivefold in that period.</p>
<p>He added that he would ask French electricity giant EDF to study the feasibility of more next-generation EPR nuclear reactors, but will wait until 2021 before deciding whether to proceed with construction.</p>
<p>EDF has been building the first EPR reactor at Flamanville along the Atlantic coast of northwest France -- originally set to go online in 2012 -- but the project has been plagued by technical problems and budget overruns.</p>
</div>
</div>
</article>
</div>
<div class=panel-separator></div><div class="panel-pane pane-news-tags padding-bottom-small no-title block">
<h3 class=margin-bottom-zero>Related Topics</h3>
<ul class=topic-links>
<li class="bg-sky italic"><a href="/tags/frances-president-emmanuel-macron">France’s President Emmanuel Macron</a></li>
<li class="bg-sky italic"><a href="/tags/nuclear-weapons">Nuclear weapons</a></li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news d-hide tm-show padding-bottom-small no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/world/south-asia/india/india-successfully-test-launches-ballistic-missile-agni-5-1585687" class=thumb-img><picture title="Agni 5">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752" alt="Agni 5" title="Agni 5" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752" alt="Agni 5" title="Agni 5"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/south-asia/india/india-successfully-test-launches-ballistic-missile-agni-5-1585687">India successfully test launches ballistic-missile Agni-5</a></h5>
</div>
</li>
<li>
<a href="/world/russian-president-vladimir-putin-says-russia-has-invincible-missile-1541974" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/russian-president-vladimir-putin-says-russia-has-invincible-missile-1541974">Putin says Russia has invincible missile</a></h5>
</div>
</li>
<li>
<a href="/world/donald-trump-lands-south-korea-pressure-the-north-korea-kim-jong-un-1487635" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/donald-trump-lands-south-korea-pressure-the-north-korea-kim-jong-un-1487635">Trump lands in South Korea to pressure the North</a></h5>
</div>
</li>
<li>
<a href="/trending-socially/france-president-emmanuel-macron-dog-nemo-caught-peeing-presidential-fireplace-1481146" class=thumb-img><picture title="Emmanuel Macron&#039;s dog Nemo">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506" alt="Emmanuel Macron&#039;s dog Nemo" title="Emmanuel Macron&#039;s dog Nemo" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506" alt="Emmanuel Macron&#039;s dog Nemo" title="Emmanuel Macron&#039;s dog Nemo"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/trending-socially/france-president-emmanuel-macron-dog-nemo-caught-peeing-presidential-fireplace-1481146">Macron&#039;s dog caught peeing on presidential fireplace</a></h5>
</div>
</li>
<li>
<a href="/opinion/bystander/trump-puts-iran-nuclear-deal-jeopardy-1454998" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/opinion/bystander/trump-puts-iran-nuclear-deal-jeopardy-1454998">Trump puts Iran nuclear deal in jeopardy </a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-1 no-title block">
<h3>Stay updated on the go with <a href="https://www.thedailystar.net">The Daily Star</a> Android &amp; iOS <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">News App</a>. <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">Click here</a> to download it for your device.</h3>
<div class="border-right-inner  pad-all-small bg-sky margin-bottom-small centered">
<div class="centered clearfix"><h4 class=margin-bottom-zero><a href="/sms-subscription" class=centered><strong class=border-bottom>The Daily Star <span class=color-red>Breaking news </span>alert on your phone</strong></a></h4>
</div>
<div class="two-50 margin-bottom-zero">
<p class=margin-bottom-zero>Grameenphone:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>22222</strong></p>
</div>
<div class="two-50  margin-bottom-zero">
<p class=margin-bottom-zero>Robi:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2222</strong></p>
</div>
<div class=clearfix><br></div>
<div class=centered>
<p class=margin-bottom-zero>Banglalink:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2225</strong></p> <div class=color-blue><em><a href="/sms-subscription">Find more information on SMS subscription</a></em></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-79e96a7b9aee952cc6d79a0b4d0a504a margin-bottom-big overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_detail_after_body720x300_300x250-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_after_body720x300_300x250 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_after_body720x300_300x250");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-2 no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Leave your comments</a></h4>
<div class="comment-policy pull-right uppercase"><a href="/comment-policy" target=_blank>Comment Policy </a></div>
</div>
<div class=fb-comments data-href="http://www.thedailystar.net/world/news/france-close-14-nuclear-reactors-2035-1665829" data-numposts=5 data-width="100%"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-3 d-hide tm-show no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-most-popular clearfix no-title block">
<div class=most-popular-stories>
<div class=tab>
<ul class="tab-nav tab-solid">
<li><a href="#">Most Popular Stories</a></li>
<li><a href="#">Popular In World</a></li>
</ul>
<div class=section-tab-item>
<ul>
<li>
<a href="/js-polls-2018/btrc-blocks-skype-1662676" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/Skype.jpg?itok=saBRU4k0 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/Skype.jpg?itok=saBRU4k0" alt="BTRC blocks Skype" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/Skype.jpg?itok=saBRU4k0 125w" alt="BTRC blocks Skype" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/js-polls-2018/btrc-blocks-skype-1662676">BTRC blocks Skype</a></h5>
</li>
<li>
<a href="/js-polls-2018/awami-league-started-party-nomination-letter-distribution-1664929" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al-nomination-rashed-wb.jpg?itok=Xu1tsq_5 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al-nomination-rashed-wb.jpg?itok=Xu1tsq_5" alt="Awami League-nominated candidates " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al-nomination-rashed-wb.jpg?itok=Xu1tsq_5 125w" alt="Awami League-nominated candidates " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/js-polls-2018/awami-league-started-party-nomination-letter-distribution-1664929">Awami League-nominated candidates </a></h5>
</li>
<li>
<a href="/country/china-offering-visa-on-arrival-bangladeshi-chinese-embassy-in-dhaka-1663666" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chinese-visa-guide_0.jpg?itok=Dbuo6Ufl 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chinese-visa-guide_0.jpg?itok=Dbuo6Ufl" alt="China offering visa on arrival for Bangladeshi travellers" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chinese-visa-guide_0.jpg?itok=Dbuo6Ufl 125w" alt="China offering visa on arrival for Bangladeshi travellers" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/china-offering-visa-on-arrival-bangladeshi-chinese-embassy-in-dhaka-1663666">China offering visa on arrival for Bangladeshi travellers</a></h5>
</li>
<li>
<a href="/frontpage/news/no-al-ticket-least-13-mps-1662487" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al_flag_4.jpg?itok=T1P-yWoP 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al_flag_4.jpg?itok=T1P-yWoP" alt="AL Nomination: Some MPs, top leaders &#039;left out&#039; " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/al_flag_4.jpg?itok=T1P-yWoP 125w" alt="AL Nomination: Some MPs, top leaders &#039;left out&#039; " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/no-al-ticket-least-13-mps-1662487">AL Nomination: Some MPs, top leaders 'left out' </a></h5>
</li>
<li>
<a href="/js-polls-2018/awami-league-nomination-letter-2018-nanak-dropped-sadeq-khan-picked-1664932" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/nanok.jpg?itok=I7i4Wpm0 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/nanok.jpg?itok=I7i4Wpm0" alt="Nanak dropped, Sadek picked" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/nanok.jpg?itok=I7i4Wpm0 125w" alt="Nanak dropped, Sadek picked" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/js-polls-2018/awami-league-nomination-letter-2018-nanak-dropped-sadeq-khan-picked-1664932">Nanak dropped, Sadek picked</a></h5>
</li>
<li>
<a href="/js-polls-2018/alliance-partners-get-70-bangladesh-national-election-seats-quater-1664551" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader-2_1.jpg?itok=1UPSxWll 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader-2_1.jpg?itok=1UPSxWll" alt="Seat-Sharing With Jatiya Party: AL suddenly in a fix" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/quader-2_1.jpg?itok=1UPSxWll 125w" alt="Seat-Sharing With Jatiya Party: AL suddenly in a fix" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/js-polls-2018/alliance-partners-get-70-bangladesh-national-election-seats-quater-1664551">Seat-Sharing With Jatiya Party: AL suddenly in a fix</a></h5>
</li>
<li>
<a href="/sports/bangladesh-cricket/news/fathers-unspoken-dream-1663324" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shahidul_9.jpg?itok=W2k8gyXW 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shahidul_9.jpg?itok=W2k8gyXW" alt="A father&#039;s unspoken dream" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shahidul_9.jpg?itok=W2k8gyXW 125w" alt="A father&#039;s unspoken dream" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/sports/bangladesh-cricket/news/fathers-unspoken-dream-1663324">A father's unspoken dream</a></h5>
</li>
<li>
<a href="/city/photographer-shahidul-alam-walks-out-jail-1663237" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/eminent_photographer_shahidul_alam.jpg?itok=NlE_5rLO 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/eminent_photographer_shahidul_alam.jpg?itok=NlE_5rLO" alt="Freedom at last" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/eminent_photographer_shahidul_alam.jpg?itok=NlE_5rLO 125w" alt="Freedom at last" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/city/photographer-shahidul-alam-walks-out-jail-1663237">Freedom at last</a></h5>
</li>
<li>
<a href="/country/dhaka-university-du-gha-d-unit-admission-test-fresh-result-published-today-1662631" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_20.jpg?itok=BMnh4sVX 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_20.jpg?itok=BMnh4sVX" alt="60pc pass DU &#039;Gha&#039; unit fresh entry test" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_20.jpg?itok=BMnh4sVX 125w" alt="60pc pass DU &#039;Gha&#039; unit fresh entry test" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/dhaka-university-du-gha-d-unit-admission-test-fresh-result-published-today-1662631">60pc pass DU 'Gha' unit fresh entry test</a></h5>
</li>
<li>
<a href="/frontpage/news/ershad-lying-low-again-1662973" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ershad_30.jpg?itok=ta_GT0Mj 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ershad_30.jpg?itok=ta_GT0Mj" alt="Ershad lying low, again" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/ershad_30.jpg?itok=ta_GT0Mj 125w" alt="Ershad lying low, again" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/ershad-lying-low-again-1662973">Ershad lying low, again</a></h5>
</li>
</ul>
</div>
<div class=section-tab-item>
<ul>
<li>
<a href="/world/news/no-penalty-saudi-prince-khashoggi-murder-trump-1663561" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-1_10.jpg?itok=JFhq1igl 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-1_10.jpg?itok=JFhq1igl" alt="No penalty for Saudi prince for Khashoggi murder: Trump " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-1_10.jpg?itok=JFhq1igl 125w" alt="No penalty for Saudi prince for Khashoggi murder: Trump " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/no-penalty-saudi-prince-khashoggi-murder-trump-1663561">No penalty for Saudi prince for Khashoggi murder: Trump </a></h5>
</li>
<li>
<a href="/world/news/pakistan-pm-fires-back-after-criticism-trump-1663126" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan-1_0.jpg?itok=dyXnidXJ 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan-1_0.jpg?itok=dyXnidXJ" alt="Pakistan PM fires back after Trump criticism" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan-1_0.jpg?itok=dyXnidXJ 125w" alt="Pakistan PM fires back after Trump criticism" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/pakistan-pm-fires-back-after-criticism-trump-1663126">Pakistan PM fires back after Trump criticism</a></h5>
</li>
<li>
<a href="/world/news/pakistan-doesnt-do-damn-thing-us-trump-1662616" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-foxnews-vgrab.jpg?itok=4u9awYkS 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-foxnews-vgrab.jpg?itok=4u9awYkS" alt="Pakistan doesn&#039;t do &#039;a damn thing for us&#039;: Trump" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/trump-foxnews-vgrab.jpg?itok=4u9awYkS 125w" alt="Pakistan doesn&#039;t do &#039;a damn thing for us&#039;: Trump" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/pakistan-doesnt-do-damn-thing-us-trump-1662616">Pakistan doesn't do 'a damn thing for us': Trump</a></h5>
</li>
<li>
<a href="/world/news/chicago-hospital-shooting-claims-3-lives-gunman-also-dead-1663117" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chicago-1.jpeg?itok=7CSk5Ztu 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chicago-1.jpeg?itok=7CSk5Ztu" alt="Chicago hospital shooting claims 3 lives; gunman also dead" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/chicago-1.jpeg?itok=7CSk5Ztu 125w" alt="Chicago hospital shooting claims 3 lives; gunman also dead" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/chicago-hospital-shooting-claims-3-lives-gunman-also-dead-1663117">Chicago hospital shooting claims 3 lives; gunman also dead</a></h5>
</li>
<li>
<a href="/world/news/saudi-royal-says-crown-prince-here-stay-1664917" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi_royal-1.jpeg?itok=mN6plpNW 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi_royal-1.jpeg?itok=mN6plpNW" alt="Saudi royal says &#039;crown prince is here to stay&#039;" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi_royal-1.jpeg?itok=mN6plpNW 125w" alt="Saudi royal says &#039;crown prince is here to stay&#039;" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/saudi-royal-says-crown-prince-here-stay-1664917">Saudi royal says 'crown prince is here to stay'</a></h5>
</li>
<li>
<a href="/world/news/pakistan-pm-imran-khan-lashes-out-us-president-donald-trump-tirade-1662727" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan_reuters.jpg?itok=2BjX47wB 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan_reuters.jpg?itok=2BjX47wB" alt="Pakistan PM Imran Khan lashes out at Trump “tirade”" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/imran_khan_reuters.jpg?itok=2BjX47wB 125w" alt="Pakistan PM Imran Khan lashes out at Trump “tirade”" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/pakistan-pm-imran-khan-lashes-out-us-president-donald-trump-tirade-1662727">Pakistan PM Imran Khan lashes out at Trump “tirade”</a></h5>
</li>
<li>
<a href="/world/news/saudi-prince-lands-uae-first-foreign-tour-khashoggi-murder-1664191" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi-prince-web.jpg?itok=_1MvXsN5 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi-prince-web.jpg?itok=_1MvXsN5" alt="Saudi prince lands in UAE on 1st foreign tour since Khashoggi murder" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/saudi-prince-web.jpg?itok=_1MvXsN5 125w" alt="Saudi prince lands in UAE on 1st foreign tour since Khashoggi murder" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/saudi-prince-lands-uae-first-foreign-tour-khashoggi-murder-1664191">Saudi prince lands in UAE on 1st foreign tour since Khashoggi murder</a></h5>
</li>
<li>
<a href="/world/news/us-citizen-killed-remote-india-island-andaman-and-nicobar-barred-visitors-1663585" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sentinel_map.jpg?itok=UVUp1eNk 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sentinel_map.jpg?itok=UVUp1eNk" alt="American killed on remote Indian island barred to visitors" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sentinel_map.jpg?itok=UVUp1eNk 125w" alt="American killed on remote Indian island barred to visitors" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/us-citizen-killed-remote-india-island-andaman-and-nicobar-barred-visitors-1663585">American killed on remote Indian island barred to visitors</a></h5>
</li>
<li>
<a href="/world/news/starvation-leaves-him-too-weak-even-cry-1664092" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/weak.jpg?itok=OAjDUP0v 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/weak.jpg?itok=OAjDUP0v" alt="Starvation leaves him too weak even to cry" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/weak.jpg?itok=OAjDUP0v 125w" alt="Starvation leaves him too weak even to cry" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/starvation-leaves-him-too-weak-even-cry-1664092">Starvation leaves him too weak even to cry</a></h5>
</li>
<li>
<a href="/world/news/head-russian-spy-agency-dies-1663711" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/igor-russia.jpg?itok=pEcGXSin 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/igor-russia.jpg?itok=pEcGXSin" alt="Head of Russian spy agency dies" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/igor-russia.jpg?itok=pEcGXSin 125w" alt="Head of Russian spy agency dies" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/world/news/head-russian-spy-agency-dies-1663711">Head of Russian spy agency dies</a></h5>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-11 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_11 details-bottom-list view-dom-id-1c86d33da527957de7f9bdf543967c8f">
<div class=view-header>
<div class=border-heading>
<h4>More from <a href="/world">World</a></h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/world/news/passengers-death-bangladeshi-uber-driver-found-guilty-sydney-1665817" class=thumb-img><a href="/world/news/passengers-death-bangladeshi-uber-driver-found-guilty-sydney-1665817"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/nazrul-wb_0.jpg?itok=9vK7Rk1a"/></a></a>
<h5><a href="/world/news/passengers-death-bangladeshi-uber-driver-found-guilty-sydney-1665817">Passenger&#039;s death: Bangladeshi Uber driver found guilty in Sydney</a></h5> </div>
<div class=five-20>
<a href="/world/news/syrian-man-who-lived-malaysia-airport-now-canada-bound-1665799" class=thumb-img><a href="/world/news/syrian-man-who-lived-malaysia-airport-now-canada-bound-1665799"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/hasankualalumpur-web.jpg?itok=3McPxrAM"/></a></a>
<h5><a href="/world/news/syrian-man-who-lived-malaysia-airport-now-canada-bound-1665799">Syrian man who lived in Malaysia airport is now Canada-bound</a></h5> </div>
<div class=five-20>
<a href="/world/news/trump-says-doesnt-believe-own-governments-climate-warning-1665781" class=thumb-img><a href="/world/news/trump-says-doesnt-believe-own-governments-climate-warning-1665781"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/trump-wb_2.jpg?itok=ep67FG1p"/></a></a>
<h5><a href="/world/news/trump-says-doesnt-believe-own-governments-climate-warning-1665781">Trump says doesn&#039;t believe own government&#039;s climate warning</a></h5> </div>
<div class=five-20>
<a href="/world/news/hrw-asks-argentina-probe-saudi-crown-prince-over-khashoggi-1665772" class=thumb-img><a href="/world/news/hrw-asks-argentina-probe-saudi-crown-prince-over-khashoggi-1665772"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/crown-prince-salman-afp-wb.jpg?itok=VAXMIuDN&amp;c=1ddcf3f007c4e33b8f700ec3577f0cc1" alt="Crown Prince Mohammed bin Salman" title="Crown Prince Mohammed bin Salman"/></a></a>
<h5><a href="/world/news/hrw-asks-argentina-probe-saudi-crown-prince-over-khashoggi-1665772">HRW asks Argentina to probe Saudi crown prince over Khashoggi</a></h5> </div>
<div class=five-20>
<a href="/world/news/car-hits-7-pedestrians-new-york-city-1-killed-1665766" class=thumb-img><a href="/world/news/car-hits-7-pedestrians-new-york-city-1-killed-1665766"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/new_york-1.jpg?itok=-kwCKGN-"/></a></a>
<h5><a href="/world/news/car-hits-7-pedestrians-new-york-city-1-killed-1665766">Car hits 7 pedestrians in New York City, 1 killed</a></h5> </div>
</div></div>
</div>
</div>
</div>
<div class="detailed-sidebar four-25">
<div class="panel-pane pane-block pane-block-7 in-news tm-hide no-title block">
<div class=ds-social>
<span class=share-count>0</span>
<a href="#" data-share=facebook><i class="fa fa-facebook"></i></a>
<a href="#" data-share=twitter><i class="fa fa-twitter"></i></a>
<a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i></a>
<a href="#" class=share-toggle><i class="fa fa-share-alt"></i></a>
<div class=ds-social-tool>
<p>Share this with</p>
<ul>
<li><a href="#" class=close title=Close><i class="fa fa-times"></i></a></li>
<li><a href="#" data-share=facebook><i class="fa fa-facebook"></i>Facebook</a></li>
<li><a href="#" data-share=twitter><i class="fa fa-twitter"></i>Twitter</a></li>
<li><a href="#" data-share=googleplus><i class="fa fa-google-plus"></i>Google+</a></li>
<li><a href="#" data-share=linkedin><i class="fa fa-linkedin"></i>LinkedIn</a></li>
<li><a href="#" data-share=pinterest><i class="fa fa-pinterest"></i>Pinterest</a></li>
<li><a href="mailto:?Subject="><i class="fa fa-envelope"></i></i>E-mail</a></li>
<li><a href="#" data-share=messenger><i class="fa fa-comment"></i>FB Messenger</a></li>
<li><a href="#" data-share=whatsapp><i class="fa fa-whatsapp"></i>Whatsapp</a></li>
<li><a href="#" data-share=viber><i class="fa fa-phone-square"></i>Viber</a></li>
</ul>
<div class=copy-text>Copy this link</div>
<div class=copy-input><span></span></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top-news-list tm-hide no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-top-rentangle centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_top_rentangle-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_top_rentangle class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_top_rentangle");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news tm-hide no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/world/south-asia/india/india-successfully-test-launches-ballistic-missile-agni-5-1585687" class=thumb-img><picture title="Agni 5">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752" alt="Agni 5" title="Agni 5" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/agni5.jpg?itok=wWEwpIeQ&amp;timestamp=1528014752" alt="Agni 5" title="Agni 5"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/south-asia/india/india-successfully-test-launches-ballistic-missile-agni-5-1585687">India successfully test launches ballistic-missile Agni-5</a></h5>
</div>
</li>
<li>
<a href="/world/russian-president-vladimir-putin-says-russia-has-invincible-missile-1541974" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/putin_45.jpg?itok=ISqsGHjr&amp;timestamp=1519910186" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/russian-president-vladimir-putin-says-russia-has-invincible-missile-1541974">Putin says Russia has invincible missile</a></h5>
</div>
</li>
<li>
<a href="/world/donald-trump-lands-south-korea-pressure-the-north-korea-kim-jong-un-1487635" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/trump_1.jpeg?itok=8BNAwL1y&amp;timestamp=1510030252" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/world/donald-trump-lands-south-korea-pressure-the-north-korea-kim-jong-un-1487635">Trump lands in South Korea to pressure the North</a></h5>
</div>
</li>
<li>
<a href="/trending-socially/france-president-emmanuel-macron-dog-nemo-caught-peeing-presidential-fireplace-1481146" class=thumb-img><picture title="Emmanuel Macron&#039;s dog Nemo">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506" alt="Emmanuel Macron&#039;s dog Nemo" title="Emmanuel Macron&#039;s dog Nemo" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/nemo.jpg?itok=7jNq-fBa&amp;timestamp=1508843506" alt="Emmanuel Macron&#039;s dog Nemo" title="Emmanuel Macron&#039;s dog Nemo"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/trending-socially/france-president-emmanuel-macron-dog-nemo-caught-peeing-presidential-fireplace-1481146">Macron&#039;s dog caught peeing on presidential fireplace</a></h5>
</div>
</li>
<li>
<a href="/opinion/bystander/trump-puts-iran-nuclear-deal-jeopardy-1454998" class=thumb-img><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/un_security_council_0.jpg?itok=tJ154vC-&amp;timestamp=1503853397" alt="" title=""/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/opinion/bystander/trump-puts-iran-nuclear-deal-jeopardy-1454998">Trump puts Iran nuclear deal in jeopardy </a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-position-2 centered overflow-hidden margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_position_2-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_position_2 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_position_2");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-video-latest-stories overflow-hidden margin-bottom-zero no-title block">
<div class=border-heading>
<a href="/video-stories"><h4>Latest from Star Live</h4></a>
</div>
<div class=pad-top-bottom-small>
<ul class="list-border-none video-latest-stories">
</ul>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager no-title block">
<div class="limit-container advatige 0"><div class=bg-csky-light>
<div class="news-grid-list margin-bottom-small pad-all-small " style="background:#4285f4;">
<a href="/bangla/" class="centered thumb margin-bottom-zero">
<img src="https://assetsds.cdnedge.bluemix.net/sites/default/files/daily-star-bangla.png" alt="Daily Star Bangla" title="Daily Star Bangla" style="margin: 0 auto; width:223px;">
</a>
</div>
<ul class="top-bangla-news-list pad-left-right-small padding-bottom" style="text-align:left;"></ul>
</div>
<script>
(function($){
  $(function() {
    if($('.top-bangla-news-list').length) {
    
      var currentdate = new Date();
          var datetime = currentdate.getFullYear() + "-"
                  + (currentdate.getMonth()+1)  + "-"
                  + currentdate.getDate() + "-"
                  + currentdate.getHours() + "-";

      var minute = currentdate.getMinutes();
      minute = parseInt( minute / 3 );
      var time_str = datetime + minute;

      $.get('/bangla/json/newsList?catId=377&count=3&time=' + time_str, function( data ) {
        var html = '';
         var cat_name =  "শীর্ষ খবর";
        for(var i in data['newslist']) {
          if(i == 0) {
            html += '<li class="padding-bottom-small">';           
            var img_tag = ''; 
           
           // if(data['newslist'][i].byline != "স্টার অনলাইন রিপোর"){
              //  cat_name = "";
           // } 
         
          if(typeof data['newslist'][i].images[0].img_url != "undefined") {
              img_tag = '<a href="' + data['newslist'][i].url + '"><img class="bangla-lead-img" src="' + data['newslist'][i].images[0].img_url + '"  /></a>';
            }
            html += '<p class="zero-bottom overflow-hidden">' + img_tag + '</p>';
            //html += '<p class="zero-bottom color-red overflow-hidden">' +  cat_name + '</p><!--শীর্ষ খবর-->';           

             html += '<h3 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h3>';    
             html += '<p class="border-bottom overflow-hidden  top-c-lbl">' + data['newslist'][i].news_excerpt + '</p>';   
          } else {
            html += '<li class="padding-bottom-small">';
            html += '<h4 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h4>';
          } 
          html += '</li>';
        }
        $('.top-bangla-news-list').html(html);
      }, 'json' );
    }
  });
})(jQuery);
</script></div>
</div>
</div>
</div>
</div>
</div>
<div class="container bottom-section">
<div class="panel-pane pane-views-panes pane-news-details-panel-pane-12 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_12 details-bottom-list view-dom-id-c9abeb8db8683ce66dbd16c01cf80061">
<div class=view-header>
<div class=border-heading>
<h4>In case you missed it</h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingya_crisis_a_concern_for_the_region.jpg?itok=mgLi4B9p" alt="Rohingya crisis A concern for the region" title="Rohingya crisis A concern for the region"/></a>
<h5> <a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393">Rohingya crisis: A concern for the region</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/dragon_fruit.jpg?itok=anCp0b6Y&amp;c=b2b74fdf73a4e7b44f1f21d4a2b24f75"/></a>
<h5> <a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507">Change Maker: Dragon fruit kindles hope </a> </h5> </div>
<div class=five-20>
<a href="/frontpage/land-death-despair-1459498" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingyas_8.jpg?itok=hVJfPINL&amp;c=9b39a9d96455a9688a5e498d65d12e38"/></a>
<h5> <a href="/frontpage/land-death-despair-1459498">From land of death, despair</a> </h5> </div>
<div class=five-20>
<a href="/city/the-joy-cropping-1459489" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/cropping_1.jpg?itok=19GlRfsN"/></a>
<h5> <a href="/city/the-joy-cropping-1459489">The Joy of Cropping</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/violence_on_rohingya_1_1.jpg?itok=ppf_ujtU&amp;c=aa04f24cfb7f3879d0546a10ade8d9c7"/></a>
<h5> <a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504">Violence in Rakhine: India keeps off the Bali declaration </a> </h5> </div>
</div></div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-13 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_13 fixed-slider bg-black details-bottom-list view-dom-id-ffd143185ee72db4e25b888770c96ec1">
<div class=view-header>
<div class=border-heading>
<h4>Multimedia you may like</h4>
</div> </div>
<div class="row margin-bottom-big">
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181126-1665325" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/brand_new_textbooks.jpg?itok=ZTxqegEf" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181126-1665325">Today&#039;s Gallery (2018.11.26)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181125-1664908" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/campaign_materials.jpg?itok=qG-fKhrb" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181125-1664908">Today&#039;s Gallery (2018.11.25)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181124-1664521" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/ragpicker.jpg?itok=9qNZXcCT" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181124-1664521">Today&#039;s Gallery (2018.11.24)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181123-1664173" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/cauliflower.jpg?itok=Da-Ds5Oa" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181123-1664173">Today&#039;s Gallery (2018.11.23)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181121-1663540" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/collect_soil_1.jpg?itok=sjZxWiYQ" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181121-1663540">Today&#039;s Gallery (2018.11.21)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20181120-1663105" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/the_poster_menace_1.jpg?itok=ObFR7QPy" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20181120-1663105">Today&#039;s Gallery (2018.11.20)</a></h5>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<footer id=footer class=footer>
<div class="region region-footer-top"><div class="region-inner clearfix"><div id=block-misc-footer-top class="block block-misc no-title odd first last block-count-6 block-region-footer-top block-footer-top"><div class="block-inner clearfix">
<div class="block-content content"><div class="container border-bottom"><div class=row><ul class="social-media-list one-100"><li><a href="https://www.facebook.com/dailystarnews" target=_blank class="fa fa-facebook"><span>facebook</span></a></li><li><a href="http://twitter.com/dailystarnews" target=_blank class="fa fa-twitter"><span>twitter</span></a></li><li><a href="https://www.instagram.com/the.dailystar/" target=_blank class="fa fa-instagram"><span>Instagram</span></a></li><li><a href="https://plus.google.com/u/0/+dailystarbangladesh" target=_blank class="fa fa-google-plus"><span>google plus</span></a></li><li><a href="https://www.youtube.com/user/dailystarnews" target=_blank class="fa fa-youtube"><span>youtube</span></a></li></ul></div></div></div>
</div></div></div></div> <div class=container>
<div class=row>
<div class="region region-footer-first"><div class="region-inner clearfix"><nav id=block-menu-block-5 class="block block-menu-block footer-block no-title odd first last block-count-7 block-region-footer-first block-5" role=navigation><div class="block-inner clearfix">
<div class="block-content content"><div class="menu-block-wrapper menu-block-5 menu-name-menu-footer-others parent-mlid-0 menu-level-1">
<ul class=footer-menu><li class="first leaf menu-mlid-937"><a href="/about-us">About Us</a></li><li class="leaf menu-mlid-938"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-mlid-1246"><a href="/sms-subscription">SMS Subscription</a></li><li class="leaf menu-mlid-1245"><a href="/apps">Apps</a></li><li class="leaf menu-mlid-936"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-mlid-1247"><a href="/rss">RSS</a></li><li class="leaf menu-mlid-1248"><a href="/sitemap">Sitemap</a></li><li class="leaf menu-mlid-1738"><a href="/advertisement">Advertisement</a></li><li class="leaf menu-mlid-1741"><a href="/newsletter">Newsletter</a></li><li class="leaf menu-mlid-3631"><a href="/conference-hall">Conference Hall</a></li><li class="last leaf menu-mlid-1945"><a href="/newspaper">Archives</a></li></ul></div>
</div>
</div></nav></div></div> </div>
</div>
<div class="region region-copyright"><div class="region-inner clearfix"><div id=block-block-1 class="block block-block no-title odd first last block-count-8 block-region-copyright block-1"><div class="block-inner clearfix">
<div class="block-content content"><div class="copyright centered">&copy; 2018 / <a href="http://www.thedailystar.net">thedailystar.net</a> | Powered By: <a href="http://www.rsi-lab.com/" target=_blank>RSI LAB</a>
<br/>
<span class=message-title>Copyright: </span>Any unauthorized use or reproduction of The Daily Star content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</div></div>
</div></div></div></div></footer>
<div class="region region-notification"><div class="region-inner clearfix"><div id=block-block-73 class="block block-block no-title odd first last block-count-9 block-region-notification block-73"><div class="block-inner clearfix">
<div class="block-content content"><style>
#dsspHS, #dsspHS img{width:100%; max-width:100%; height:auto;position:fixed;bottom:0;z-index: 9999999; margin:0px auto;}
@media only screen and (min-width: 768px){  #dsspHS {background: #ffe001; display:none; }}  
@media only screen and (max-width: 768px){#dsspHS { background: #b7b7b7;}}
#closeHB {position: fixed; right: 5px;bottom:5px;width: 44px; height:44px;opacity: 0.8;z-index: 99999999; background:#D2CFCF; -moz-border-radius: 50%;  -webkit-border-radius: 50%; -khtml-border-radius: 50%;border-radius: 50%;}
#closeHB:hover {opacity: 1;}
#closeHB:before, #closeHB:after {position: absolute;left: 20px;content: ' ';height: 28px;width: 1px;background-color: #000;bottom: 8px;}
#closeHB:before {transform: rotate(45deg);}
#closeHB:after {transform: rotate(-45deg);}
</style>
<div id=dsspHS class=centered><div id=dfp-ad-homepage_bottom_sticky_hover-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-homepage_bottom_sticky_hover class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-homepage_bottom_sticky_hover");
    });
  </script>
</div>
</div><a href="javascript:void(0);" id=closeHB></a></div>
<script>
jQuery(function(){
   jQuery('#closeHB').click(function() {  jQuery('#dsspHS').hide("slow"); });
});
</script>
</div>
</div></div></div></div>
<a class=back-to-top rel=nofollow><i class="fa fa-arrow-up"></i><span>Top</span></a>
<script>document.createElement( "picture" );</script>
<script async src="https://assetsds.cdnedge.bluemix.net//sites/all/themes/tds/scripts/alert-parent.js?piuxe1"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__PUP06lxNqHmICHr-fkkPr9ORQxh-4FeKlld1jYVpyXA__F8buf5b1siO5FudMSS5CyopuwQ_pviodPsOyClIuPJo__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__iy4tD2V8Qjk2AO_IvcwvlYEK8QzfsaG0wbn51KvkAzg__3FWKCUCgjwNV0l19mAGThG8ohYcWvSoJYqg25Ieh2sQ__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__XxopiiXZgcOJIfHG3SfBfDDnDLmlYPjytJtAhOKC5qI__DTMOoDb4q5SvfUjTix2xjx3ymaa7QTaOZ8Vh6rc7vwc__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js" async></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__bfsvtoCFGWwZ4UxDfVIuCzPkFb8OMYE4ixOfSMc3O1I__3kXXtmtols03AsWXEnjjXtl3D-y57MCslSqVUYmxdWM__C1JLRcPnw4DN67PuzfD_SN-apDD9y-waYtBdPEePJng.js"></script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1468912109';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
