<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang=en dir=ltr><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel=dns-prefetch href="//fonts.googleapis.com"/>
<link rel=preconnect href="//fonts.googleapis.com"/>
<link rel=dns-prefetch href="//fonts.gstatic.com"/>
<link rel=preconnect href="//fonts.gstatic.com" crossorigin=""/>
<link rel=preconnect href="//maxcdn.bootstrapcdn.com"/>
<link rel=dns-prefetch href="//maxcdn.bootstrapcdn.com"/>
<link rel=preconnect href="//assetsds.cdnedge.bluemix.net"/>
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<link rel=dns-prefetch href="//ctools"/>
<link rel=preconnect href="//ctools"/>
<link rel=dns-prefetch href="//cpn"/>
<link rel=preconnect href="//cpn"/>
<link rel=preconnect href="//ajax.googleapis.com"/>
<link rel=dns-prefetch href="//ajax.googleapis.com"/>
<link rel=preconnect href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//www.google-analytics.com"/>
<link rel=preconnect href="//stats.g.doubleclick.net"/>
<link rel=dns-prefetch href="//stats.g.doubleclick.net"/>
<meta charset=utf-8 />
<meta http-equiv=x-dns-prefetch-control content=on />
<link rel=dns-prefetch href="//assetsds.cdnedge.bluemix.net"/>
<!--[if IE 9]>
<link rel="prefetch" href="//assetsds.cdnedge.bluemix.net" />
<![endif]-->
<script src="//services.bilsyndication.com/adv1/?d=1523" defer async></script><script> var vitag = vitag || {enablePC: false}; </script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '298630560628716');
  fbq('track', 'PageView');
</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=298630560628716&ev=PageView&noscript=1"/></noscript>
<link rel="shortcut icon" href="https://www.thedailystar.net/sites/all/themes/tds/favicon.ico" type="image/vnd.microsoft.icon"/>
<script> 
_atrk_opts = { atrk_acct:"VbLio1IW18104B", domain:"thedailystar.net",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); 
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VbLio1IW18104B" style=display:none height=1 width=1 alt=""/></noscript>
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<link rel=publisher href="https://plus.google.com/110627159164401212395"/>
<meta name=p:domain_verify content=2422553b8bf6981167b94995534f77f3 />
<meta name=yandex-verification content=ce13aea75f0df09a />
<meta name=google-site-verification content=cNkGc0BVTjxXsgsdm7W8ycbai8edcXsO0NawiUYUfbQ /><link rel=amphtml href="https://www.thedailystar.net/country/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482?amp"/>
<meta name=description content="The Executive Committee of National Economic Council (ECNEC) today approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant."/>
<meta name=robots content="follow, index"/>
<meta name=abstract content="The Executive Committee of National Economic Council (ECNEC) today approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant."/>
<meta name=keywords content="Roopur Nuclear Power Plant, Roopur Power Plant,"/>
<meta name=news_keywords content="Roopur Nuclear Power Plant, Roopur Power Plant,"/>
<link rel=canonical href="https://www.thedailystar.net/country/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482"/>
<link rel=shortlink href="https://www.thedailystar.net/node/1823482"/>
<meta property=fb:app_id content=1470682543251344 />
<meta property=fb:pages content=100117146754830 />
<meta property=og:site_name content="The Daily Star"/>
<meta property=og:type content=article />
<meta property=og:url content="https://www.thedailystar.net/country/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482"/>
<meta property=og:title content="Ecnec approves project to enhance security of Roopur Nuclear Power Plant"/>
<meta property=og:description content="The Executive Committee of National Economic Council (ECNEC) has approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant."/>
<meta property=og:updated_time content="2019-11-05T16:45:05+06:00"/>
<meta property=og:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/rooppur1.jpg?itok=b8Mr_WaA"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:site content="@dailystarnews"/>
<meta name=twitter:creator content="@dailystarnews"/>
<meta name=twitter:url content="https://www.thedailystar.net/country/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482"/>
<meta name=twitter:title content="Ecnec approves project to enhance security of Roopur Nuclear Power"/>
<meta name=twitter:description content="The Executive Committee of National Economic Council (ECNEC) has approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant."/>
<meta name=twitter:image content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/social_share/public/feature/images/rooppur1.jpg?itok=b8Mr_WaA"/>
<meta property=article:published_time content="2019-11-05T16:29:02+06:00"/>
<meta property=article:modified_time content="2019-11-05T16:45:05+06:00"/>
<title>Ecnec approves project to enhance security of Roopur Nuclear Power Plant</title>
<link type="text/css" rel=stylesheet href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" media=all />
<link type="text/css" rel=stylesheet href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__HJDVFHCsJmyh_D9ZmVjWv-0q2oQVVONXBgC1kKyuz04__xmT3dRmubCnnX-6718_A17j8xKLROA6Pjzh9fppOBPY__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<link type="text/css" rel=stylesheet href="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_css/css__Ewc6h-cb5e6rkuYqq-3M_OIx5KqtLR6yWLRxO4fB6WE__VFlH0PeRfyWgXPaZeflREFVxZVZxy28nUe2wjGxOXzU__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.css" media=all />
<script>
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-59519741-1";
//--><!]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__1YIht1y1Jlm9D0PyxEuhS3DlWdYAlEsNpsFDOaUsfRw__ZnC7278ZsqBG-1FOUqflDl8B3Y1kLiAWXAIkoLrHbYg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script>
<!--//--><![CDATA[//><!--

  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
//--><!]]>
</script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__EDBsJC6RIvStUs9gR7bSi7Sokm1vXhFXw1yHWkZuNlE__FdP5gPBJDi6d0_z5hsVnUgBQFOgWyFzje2VOnIOBgMI__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_details_after_2nd_paragraph"] = function() { googletag.defineSlot("/34728570/News_Details_After_2nd_Paragraph_ad", [300, 250], "dfp-ad-news_details_after_2nd_paragraph").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["tds_news_details_bottom"] = function() { googletag.defineSlot("/34728570/TDS_News_Details_Bottom", [[728, 90], [300, 250], [300, 100]], "dfp-ad-tds_news_details_bottom").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_after_body720x300_300x250"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([1366, 768], [728, 90]).addSize([1280, 768], [728, 90]).addSize([360, 640], [300, 250]).addSize([320, 640], [300, 250]).addSize([320, 480], [300, 250]).addSize([980, 600], [728, 90]).addSize([1280, 1024], [728, 90]).addSize([1920, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailAfterBody720x300", [[728, 90], [300, 250]], "dfp-ad-news_detail_after_body720x300_300x250").setTargeting("Category", ["type-node","node-1823482","Country"]).defineSizeMapping(mapping).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_top_rentangle"] = function() { googletag.defineSlot("/34728570/News_Detail_Right_Top_Rentangle", [[300, 250], [300, 100], [320, 50]], "dfp-ad-news_detail_right_top_rentangle").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["news_detail_right_position_2"] = function() { googletag.defineSlot("/34728570/News_detail_rightside_position_2", [300, 250], "dfp-ad-news_detail_right_position_2").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["homepage_bottom_sticky_hover"] = function() { googletag.defineSlot("/34728570/Homepage_bottom_Sticky_Hover", [[1000, 60], [320, 50]], "dfp-ad-homepage_bottom_sticky_hover").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
dfp_slots["global_top_right_leaderboard"] = function() { googletag.defineSlot("/34728570/Top_right_Leaderboard", [[728, 90], [300, 100], [320, 50]], "dfp-ad-global_top_right_leaderboard").setTargeting("Category", ["type-node","node-1823482","Country"]).addService(googletag.pubads()); }
//--><!]]>
</script>
<script defer>
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});


//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-59519741-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "1823482");ga("set", "dimension3", "110");ga("set", "dimension4", "english");ga("set", "dimension5", "1572949742");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script>
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tds","theme_token":"XN_FSKOrYfgyZvDyPmMn-MwtnTme6Uli8vvfma01ZzE","css":{"\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.2.0\/css\/font-awesome.min.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"sites\/all\/themes\/tds\/css\/styles.css":1,"sites\/all\/libraries\/lightGallery\/css\/lightgallery.min.css":1,"public:\/\/ctools\/css\/11137ce9a04774d118f5ca478a0bf444.css":1,"public:\/\/cpn\/misc-misc_main_menu.css":1},"js":{"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/custom\/misc\/js\/ajaxBlock.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"\/sites\/all\/themes\/tds\/scripts\/alert-parent.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jRespond.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/idangerous.swiper.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.newsTicker.min.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.matchHeight.js":1,"sites\/all\/themes\/tds\/scripts\/equalHeight.js":1,"sites\/all\/themes\/tds\/scripts\/date_format.js":1,"sites\/all\/themes\/tds\/scripts\/custom.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/themes\/tds\/scripts\/share.js":1,"sites\/all\/libraries\/lightGallery\/js\/lightgallery.min.js":1,"sites\/all\/libraries\/lightGallery\/plugins\/lg-thumbnail.min.js":1,"sites\/all\/themes\/tds\/scripts\/image_popup.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/special\/top_news_list\/top_news_list.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/news_details\/video_latest_stories\/video_latest_stories.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/contrib\/picture\/lazysizes\/plugins\/aspectratio\/ls.aspectratio.min.js":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"99%","maxHeight":"99%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"webform_embed_base_path":"https:\/\/online.thedailystar.net","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackUrlFragments":1},"urlIsAjaxTrusted":{"\/country\/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482":true},"adaptivetheme":{"tds":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
  {"@context":
    "http://schema.org","@type": "Organization",
    "name": "The Daily Star",
    "description": "The Daily Star, Bangladeshi leading English newspaper updates 24/7 national &amp; international breaking News. Get latest news from credible English newspaper.",
    "url": "https://www.thedailystar.net/",
    "logo": "https://www.thedailystar.net/sites/all/themes/tds/logo.png",
    "address": {"streetAddress": "64-65, Kazi Nazrul Islam Avenue","addressLocality": "Dhaka","addressRegion": "Dhaka","postalCode": "1215","addressCountry": "Bangladesh"},
    "telephone": "029144330",
    "faxNumber": "8125155",
    "sameAs": ["https://www.facebook.com/dailystarnews","https://twitter.com/dailystarnews","https://www.linkedin.com/company/the-daily-star-bd"]
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1823482 node-type-news page detailed site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-the-daily-star section-country">
<div id=skip-link class=nocontent>
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id=___tdspushdiv></div>
<div id=fb-root></div>
<header id=header class=header>
<div class=header-top>
<div class=container>
<div class=row>
<div class="logo two-25 pull-left page-title no-border">
<a href="/"><img class=site-logo src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/logo.svg" alt="The Daily Star"/></a>
<div class="region region-header-left"><div class="region-inner clearfix"><div id=block-block-2 class="block block-block header-date-wrapper no-title odd first last block-count-1 block-region-header-left block-2"><div class="block-inner clearfix">
<div class="block-content content"><date class=site-date></date><div class="date-beside uppercase">Your right to know</div></div>
</div></div></div></div> </div>
<div class="top-add pull-right two-75 align-right">
<div class="region region-header-right"><div class="region-inner clearfix"><div id=block-dfp-global-top-right-leaderboard class="block block-dfp overflow-hidden no-title odd first last block-count-2 block-region-header-right block-global-top-right-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id=dfp-ad-global_top_right_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-global_top_right_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_top_right_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div> </div>
</div>
</div>
</div>
<div class=header-bottom>
<div class=container>
<div class=row>
<div id=menu-bar class="nav clearfix"><section id=block-misc-misc-main-menu class="block block-misc main-nav menu-wrapper menu-bar-wrapper clearfix odd first last block-count-3 block-region-menu-bar block-misc-main-menu">
<ul class=menu><li class="d-hide tm-show mobile-search"><form action="/google/search"><input type=submit class=m-search-submit value=""><input name=search placeholder="type your keyword" class=m-search-text /></form></li><li class="leaf menu-mlid-1162 home"><a href="/"><i class="fa fa-home"></i></a></li><li class="leaf menu-mlid-1085"><a href="/newspaper">Newspaper</a></li><li class="leaf menu-mlid-813"><a href="/business">Business</a></li><li class="leaf menu-mlid-815"><a href="/opinion">Opinion</a></li><li class="leaf menu-mlid-814"><a href="/sports">Sports</a></li><li class="leaf menu-mlid-816"><a href="/arts-entertainment">A &amp; E</a></li><li class="leaf menu-mlid-817"><a href="/lifestyle">Lifestyle</a></li><li class="leaf menu-mlid-818"><a href="/bytes">Bytes</a></li><li class="leaf menu-mlid-821"><a href="/showbiz">Showbiz</a></li><li class="leaf menu-mlid-822"><a href="/shout">Shout</a></li><li class="leaf menu-mlid-925"><a href="/star-weekend">Star Weekend</a></li><li class="leaf menu-mlid-7660"><a href="/star-youth">Star Youth</a></li><li class="leaf menu-mlid-819"><a href="http://epaper.thedailystar.net" target=_blank>epaper</a></li><li class="expanded menu-mlid-913"><a href="/sections">All Sections</a><span class=icon-drop-down></span><ul class=menu><li class="first leaf menu-mlid-1531"><a href="/multimedia">Multimedia</a></li><li class="leaf menu-mlid-1532"><a href="/star-live">Star Live</a></li><li class="leaf menu-mlid-1457"><a href="/world">World</a></li><li class="leaf menu-mlid-3940"><a href="/spaces">Spaces</a></li><li class="leaf menu-mlid-919"><a href="/shift">Shift</a></li><li class="leaf menu-mlid-915"><a href="/next-step">Next Step</a></li><li class="leaf menu-mlid-820"><a href="/in-focus">In Focus</a></li><li class="leaf menu-mlid-920"><a href="/literature">Literature</a></li><li class="leaf menu-mlid-921"><a href="/book-reviews">Book Reviews</a></li><li class="leaf menu-mlid-922"><a href="/health">Health</a></li><li class="leaf menu-mlid-923"><a href="/science">Science</a></li><li class="leaf menu-mlid-924"><a href="/law-our-rights">Law &amp; Our Rights</a></li><li class="leaf menu-mlid-926"><a href="/wide-angle">Wide Angle</a></li><li class="leaf menu-mlid-927"><a href="/environment">Environment</a></li><li class="leaf menu-mlid-928"><a href="/travel">Travel</a></li><li class="leaf menu-mlid-5524"><a href="/city">City</a></li><li class="leaf menu-mlid-5527"><a href="/country">Country</a></li><li class="leaf menu-mlid-929"><a href="/supplements">Supplements</a></li><li class="last leaf menu-mlid-1323"><a href="/round-tables">Round Tables</a></li></ul></li><li class="search tm-hide"><a href="/google/search"><img src="https://assetsds.cdnedge.bluemix.net/sites/all/themes/tds/images/icon-search.png" alt=Search></a></li><li class="last leaf menu-mlid-9298 bg-red bangla-menu-item"><a href="http://www.thedailystar.net/bangla/" target=_blank>বাংলা</a></li></ul>
</section></div> </div>
</div>
</div>
</header>
<div class=content>
<section id=main-content class=clearfix>
<div id=block-system-main class="block block-system no-title odd first last block-count-4 block-region-content block-main">
<div class="full-width detailed-page" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container detailed-header zero-bottom">
<div class="panel-pane pane-top no-title block">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div class=breadcrumb itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/" itemprop=item><span itemprop=name>Home</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/country" itemprop=item><span itemprop=name>Country</span></a> </span>
</div>
<div class=small-text>
<meta itemprop=datePublished content="2019-11-05T16:29:02+06:00">
<meta itemprop=dateModified content="2019-11-05T16:29:02+06:00">
04:29 PM, November 05, 2019 / LAST MODIFIED: 04:45 PM, November 05, 2019</div>
<h1 itemprop=headline>Ecnec approves project to enhance security of Roopur Nuclear Power Plant</h1>
<div itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://www.thedailystar.net/sites/all/themes/tds/logo.png">
<meta itemprop=width content=275>
<meta itemprop=height content=49>
</div>
<meta itemprop=name content="The Daily Star">
</div>
<meta itemprop=description content="The Executive Committee of National Economic Council (ECNEC) has approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant.">
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-block-7 in-news d-hide tm-show pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
</div>
<div class="container detailed-body">
<div class=row>
<div class=detailed-content>
<div class="panel-pane pane-image no-title block">
<div class="featured-image lg-gallery with-content pull-right" itemprop=image itemscope itemtype="https://schema.org/ImageObject" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/very_big_1/public/feature/images/rooppur1.jpg?itok=PysPoU0V" data-sub-html="<div class='lg-caption'>File photo</div>">
<img class=image-style-big-2 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_2/public/feature/images/rooppur1.jpg?itok=YAMi50sr&amp;c=96c127c8d4efbed51c652e27ea71b3af" alt=""/> <div class=caption itemprop=caption>File photo</div>
<meta itemprop=url content="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/big_2/public/feature/images/rooppur1.jpg?itok=YAMi50sr">
<meta itemprop=width content=1300>
<meta itemprop=height content=816>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-author no-title block">
<div class="author-name margin-bottom-big" itemprop=author itemscope itemtype="https://schema.org/Person">
<span itemprop=name>Star Online Report</span>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-node-content clearfix no-title block">
<article id=node-1823482 class="node node-news node-pub_fbia article odd node-full clearfix" role=article>
<div class=node-content>
<div class="field-body view-mode-full">
<p><strong>The Executive Committee of National Economic Council (ECNEC) today approved six projects, including Tk 3,449.05 crore Physical Protection System (PPS) Project for Rooppur Nuclear Power Plant.</strong></p>
<p>The approval came at a meeting held at the NEC Conference Room in the ity’s Sher-e-Bangla Nagar area with Ecnec Chairperson and Prime Minister Sheikh Hasina in the chair.</p>
<p>While briefing reporters, Planning Minister MA Mannan said that total project cost, Tk 4,439.86 crore will come from the state exchequer while the rest of Taka 7.90 crore will come from the organization’s own fund.</p>
<p>The PPS project will look to address Design Basis Threat (DBT) and beyond as well as cybersecurity and will be wrapped up by March 2023.</p>
<p>This comes on the back of yet another project involving Tk 1,710 crore approved last week to monitor the security of the plant.</p><div class="mobile-adv-in-body pull-left pad-left-right-big gero-left pad-bottom-small"><div id=dfp-ad-news_details_after_2nd_paragraph-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_after_2nd_paragraph class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_after_2nd_paragraph");
    });
  </script>
</div>
</div></div>
<p>A DBT describes the capabilities of potential insider and external adversaries who might attempt unauthorised removal of nuclear and other radioactive material or sabotage. The operator’s physical protection system is designed and evaluated on the basis of the DBT.</p>
<p>Potential external adversaries include terrorists and other criminals who might seek to use nuclear or other radioactive material for malicious purposes, or to sabotage a facility.</p>
<p>Insiders are individuals with authorised access to facilities, activities or sensitive information who could commit malicious acts or help external adversaries to do so.</p>
<p>The issue of cybersecurity is also critical. Cyberattacks on nuclear power plants could have physical effects, especially if the network that runs the machines and software controlling the nuclear reactor are compromised.</p>
<p> </p>
</div>
</div>
</article>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-tds-news-details-bottom margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-tds_news_details_bottom-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-tds_news_details_bottom class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-tds_news_details_bottom");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-news-tags padding-bottom-small no-title block">
<h3 class=margin-bottom-zero>Related Topics</h3>
<ul class=topic-links>
<li class="bg-sky italic"><a href="/tags/rooppur-nuclear-power-plant">Rooppur nuclear power plant</a></li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news d-hide tm-show padding-bottom-small no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/country/pillow-curtain-rooppur-nuclear-power-plant-scam-pilferage-1800334" class=thumb-img><picture title="Awami League General Secretary Obaidul Quader">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801" alt="Awami League General Secretary Obaidul Quader" title="Awami League General Secretary Obaidul Quader" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801" alt="Awami League General Secretary Obaidul Quader" title="Awami League General Secretary Obaidul Quader"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/pillow-curtain-rooppur-nuclear-power-plant-scam-pilferage-1800334">Pillow-curtain scam a pilferage only: Quader</a></h5>
</div>
</li>
<li>
<a href="/country/rooppur-nuclear-power-plant-cost-higher-it-new-experience-for-bangladesh-1797358" class=thumb-img><picture title="Rooppur nuclear power plant in Pabna">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236" alt="Rooppur nuclear power plant in Pabna" title="Rooppur nuclear power plant in Pabna" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236" alt="Rooppur nuclear power plant in Pabna" title="Rooppur nuclear power plant in Pabna"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/rooppur-nuclear-power-plant-cost-higher-it-new-experience-for-bangladesh-1797358">‘Rooppur plant’s cost higher as it is new experience for Bangladesh’</a></h5>
</div>
</li>
<li>
<a href="/backpage/news/rooppur-power-plant-govt-probe-finds-tk-364cr-anomaly-1771981" class=thumb-img><picture title="Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/backpage/news/rooppur-power-plant-govt-probe-finds-tk-364cr-anomaly-1771981">Rooppur Power Plant: Govt probe finds Tk 36.4cr anomaly</a></h5>
</div>
</li>
<li>
<a href="/country/rooppur-nuclear-power-plant-probe-body-finds-anomalies-tk-364-crore-1771849" class=thumb-img><picture title="Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/rooppur-nuclear-power-plant-probe-body-finds-anomalies-tk-364-crore-1771849">Rooppur power plant: Probe body finds anomalies of Tk 36.4cr</a></h5>
</div>
</li>
<li>
<a href="/city/corruption-in-rooppur-power-plant-hc-seeks-know-steps-1765591" class=thumb-img><picture title="Corruption in Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985" alt="Corruption in Rooppur Nuclear Power Plant" title="Corruption in Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985" alt="Corruption in Rooppur Nuclear Power Plant" title="Corruption in Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/city/corruption-in-rooppur-power-plant-hc-seeks-know-steps-1765591">Rooppur Power Plant: HC seeks to know steps against &#039;irregularities&#039;</a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-1 no-title block">
<h3>Stay updated on the go with <a href="https://www.thedailystar.net">The Daily Star</a> Android &amp; iOS <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">News App</a>. <a class=color-blue href="https://www.thedailystar.net/apps-upgrade/index.html">Click here</a> to download it for your device.</h3>
<div class="border-right-inner  pad-all-small bg-sky margin-bottom-small centered">
<div class="centered clearfix"><h4 class=margin-bottom-zero><a href="/sms-subscription" class=centered><strong class=border-bottom>The Daily Star <span class=color-red>Breaking news </span>alert on your phone</strong></a></h4>
</div>
<div class="two-50 margin-bottom-zero">
<p class=margin-bottom-zero>Grameenphone:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>22222</strong></p>
</div>
<div class="two-50  margin-bottom-zero">
<p class=margin-bottom-zero>Robi:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2222</strong></p>
</div>
<div class=clearfix><br></div>
<div class=centered>
<p class=margin-bottom-zero>Banglalink:<br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2225</strong></p> <div class=color-blue><em><a href="/sms-subscription">Find more information on SMS subscription</a></em></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-79e96a7b9aee952cc6d79a0b4d0a504a margin-bottom-big overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_detail_after_body720x300_300x250-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_after_body720x300_300x250 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_after_body720x300_300x250");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-2 no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Leave your comments</a></h4>
<div class="comment-policy pull-right uppercase"><a href="/comment-policy" target=_blank>Comment Policy </a></div>
</div>
<div class=fb-comments data-href="http://www.thedailystar.net/country/roopur-nuclear-power-plant-enhance-security-ecnec-approves-project-1823482" data-numposts=5 data-width="100%"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-3 d-hide tm-show no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-most-popular clearfix no-title block">
<div class=most-popular-stories>
<div class=tab>
<ul class="tab-nav tab-solid">
<li><a href="#">Most Popular Stories</a></li>
<li><a href="#">Popular In Country</a></li>
</ul>
<div class=section-tab-item>
<ul>
<li>
<a href="/city/news/victims-family-unsure-getting-justice-1820572" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tripura_road_crash.jpg?itok=qWNdWSiQ 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tripura_road_crash.jpg?itok=qWNdWSiQ" alt="Death on Gulshan road: Victim’s family unsure of getting justice" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/tripura_road_crash.jpg?itok=qWNdWSiQ 125w" alt="Death on Gulshan road: Victim’s family unsure of getting justice" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/city/news/victims-family-unsure-getting-justice-1820572">Death on Gulshan road: Victim’s family unsure of getting justice</a></h5>
</li>
<li>
<a href="/business/news/regent-offers-50-discount-mark-anniversary-1820305" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/regent_3.jpg?itok=J3zhGTZI 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/regent_3.jpg?itok=J3zhGTZI" alt="Regent offers 50% discount to mark anniversary" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/regent_3.jpg?itok=J3zhGTZI 125w" alt="Regent offers 50% discount to mark anniversary" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/business/news/regent-offers-50-discount-mark-anniversary-1820305">Regent offers 50% discount to mark anniversary</a></h5>
</li>
<li>
<a href="/bangladesh-cricket/shakib-al-hasan-banned-by-icc-1820314" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_230.jpg?itok=s9oJd6gj 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_230.jpg?itok=s9oJd6gj" alt="Shakib banned by ICC" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_230.jpg?itok=s9oJd6gj 125w" alt="Shakib banned by ICC" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/bangladesh-cricket/shakib-al-hasan-banned-by-icc-1820314">Shakib banned by ICC</a></h5>
</li>
<li>
<a href="/frontpage/shakib-al-hasan-banned-for-2-years-1820578" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_al_hasan_75.jpg?itok=-VRl7GuT 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_al_hasan_75.jpg?itok=-VRl7GuT" alt="Shakib banned for 2 years" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_al_hasan_75.jpg?itok=-VRl7GuT 125w" alt="Shakib banned for 2 years" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/shakib-al-hasan-banned-for-2-years-1820578">Shakib banned for 2 years</a></h5>
</li>
<li>
<a href="/health/news/healthy-diet-tips-dengue-patients-1784128" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/1._dengue_food_star_graphics.jpg?itok=sXfa1q-H 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/1._dengue_food_star_graphics.jpg?itok=sXfa1q-H" alt="Healthy diet tips for dengue patients" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/1._dengue_food_star_graphics.jpg?itok=sXfa1q-H 125w" alt="Healthy diet tips for dengue patients" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/health/news/healthy-diet-tips-dengue-patients-1784128">Healthy diet tips for dengue patients</a></h5>
</li>
<li>
<a href="/sports/bangladesh-cricket/news/your-support-i-will-return-stronger-shakib-1820350" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_at_bcb_offices.jpg?itok=w-IXr3Sn 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_at_bcb_offices.jpg?itok=w-IXr3Sn" alt="With your support I will return stronger: Shakib" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/shakib_at_bcb_offices.jpg?itok=w-IXr3Sn 125w" alt="With your support I will return stronger: Shakib" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/sports/bangladesh-cricket/news/your-support-i-will-return-stronger-shakib-1820350">With your support I will return stronger: Shakib</a></h5>
</li>
<li>
<a href="/country/dhaka-university-du-gha-d-unit-admission-test-result-published-1326-1820287" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn" alt="DU ‘Gha’ unit result published; pass rate 13.26%" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn 125w" alt="DU ‘Gha’ unit result published; pass rate 13.26%" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/dhaka-university-du-gha-d-unit-admission-test-result-published-1326-1820287">DU ‘Gha’ unit result published; pass rate 13.26%</a></h5>
</li>
<li>
<a href="/frontpage/news/cse-it-graduates-better-fit-jobs-1820080" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/adb_logo-1.jpg?itok=NH1y-IkQ 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/adb_logo-1.jpg?itok=NH1y-IkQ" alt="CSE, IT graduates getting more jobs" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/adb_logo-1.jpg?itok=NH1y-IkQ 125w" alt="CSE, IT graduates getting more jobs" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/news/cse-it-graduates-better-fit-jobs-1820080">CSE, IT graduates getting more jobs</a></h5>
</li>
<li>
<a href="/frontpage/people-with-disabilities-dhaka-doesnt-care-about-them-1822306" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sarower_hossen.jpg?itok=kDMVCui9 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sarower_hossen.jpg?itok=kDMVCui9" alt="People with Disabilities: This city doesn’t care about them" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/sarower_hossen.jpg?itok=kDMVCui9 125w" alt="People with Disabilities: This city doesn’t care about them" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/frontpage/people-with-disabilities-dhaka-doesnt-care-about-them-1822306">People with Disabilities: This city doesn’t care about them</a></h5>
</li>
<li>
<a href="/city/prime-minister-sheikh-hasina-brief-media-1819993" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web_85.jpg?itok=7hgvejXS 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web_85.jpg?itok=7hgvejXS" alt="Nothing much to do for Shakib: PM " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/pm-web_85.jpg?itok=7hgvejXS 125w" alt="Nothing much to do for Shakib: PM " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/city/prime-minister-sheikh-hasina-brief-media-1819993">Nothing much to do for Shakib: PM </a></h5>
</li>
</ul>
</div>
<div class=section-tab-item>
<ul>
<li>
<a href="/country/dhaka-university-du-gha-d-unit-admission-test-result-published-1326-1820287" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn" alt="DU ‘Gha’ unit result published; pass rate 13.26%" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/du_logo_2.jpg?itok=wyyZOUjn 125w" alt="DU ‘Gha’ unit result published; pass rate 13.26%" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/dhaka-university-du-gha-d-unit-admission-test-result-published-1326-1820287">DU ‘Gha’ unit result published; pass rate 13.26%</a></h5>
</li>
<li>
<a href="/country/bangladesh-chhatra-league-men-throw-principal-into-pond-in-rajshahi-1822168" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/principal-wb_0.jpg?itok=wkaKwZhb 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/principal-wb_0.jpg?itok=wkaKwZhb" alt="BCL men throw principal into pond" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/principal-wb_0.jpg?itok=wkaKwZhb 125w" alt="BCL men throw principal into pond" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/bangladesh-chhatra-league-men-throw-principal-into-pond-in-rajshahi-1822168">BCL men throw principal into pond</a></h5>
</li>
<li>
<a href="/country/brazil-arrest-bangladeshi-man-world-most-prolific-human-traffickers-1822111" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/brazil_police.jpg?itok=lXOvuQBn 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/brazil_police.jpg?itok=lXOvuQBn" alt="Brazil arrests Bangladeshi man, said to be world&#039;s most prolific human traffickers" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/brazil_police.jpg?itok=lXOvuQBn 125w" alt="Brazil arrests Bangladeshi man, said to be world&#039;s most prolific human traffickers" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/brazil-arrest-bangladeshi-man-world-most-prolific-human-traffickers-1822111">Brazil arrests Bangladeshi man, said to be world's most prolific human traffickers</a></h5>
</li>
<li>
<a href="/country/chittagong-university-d-unit-admission-test-result-2019-postponed-1820857" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/cu_6.jpg?itok=VVKrXWR5 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/cu_6.jpg?itok=VVKrXWR5" alt="CU ‘D’ unit test result postponed" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/cu_6.jpg?itok=VVKrXWR5 125w" alt="CU ‘D’ unit test result postponed" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/chittagong-university-d-unit-admission-test-result-2019-postponed-1820857">CU ‘D’ unit test result postponed</a></h5>
</li>
<li>
<a href="/country/jsc-and-jdc-exam-2019-begin-on-november-2-1822081" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/jsc-aniswb.jpg?itok=LWSmjNNZ 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/jsc-aniswb.jpg?itok=LWSmjNNZ" alt="66,194 absent on 1st day of JSC, JDC exams" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/jsc-aniswb.jpg?itok=LWSmjNNZ 125w" alt="66,194 absent on 1st day of JSC, JDC exams" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/jsc-and-jdc-exam-2019-begin-on-november-2-1822081">66,194 absent on 1st day of JSC, JDC exams</a></h5>
</li>
<li>
<a href="/country/news/bangladesh-supreme-court-upholds-death-sentence-jamaat-leader-azaharul-islam-for-war-crime-liberation-war-1971-1821265" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/azhar_10.jpg?itok=62pkyqq1 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/azhar_10.jpg?itok=62pkyqq1" alt="SC upholds Azhar’s death penalty" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/azhar_10.jpg?itok=62pkyqq1 125w" alt="SC upholds Azhar’s death penalty" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/bangladesh-supreme-court-upholds-death-sentence-jamaat-leader-azaharul-islam-for-war-crime-liberation-war-1971-1821265">SC upholds Azhar’s death penalty</a></h5>
</li>
<li>
<a href="/country/news/jsc-jdc-exams-results-under-cgpa-4-2020-minister-1820290" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dipu_moni-1wb.jpg?itok=p1Q4p28X 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dipu_moni-1wb.jpg?itok=p1Q4p28X" alt="JSC, JDC exams results under CGPA 4 from 2020: Minister" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dipu_moni-1wb.jpg?itok=p1Q4p28X 125w" alt="JSC, JDC exams results under CGPA 4 from 2020: Minister" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/jsc-jdc-exams-results-under-cgpa-4-2020-minister-1820290">JSC, JDC exams results under CGPA 4 from 2020: Minister</a></h5>
</li>
<li>
<a href="/country/news/traffic-rule-violators-wont-be-fined-till-nov-7-1823002" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dmp_commissioner-1.jpg?itok=nSTlNp2v 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dmp_commissioner-1.jpg?itok=nSTlNp2v" alt="Action if any traffic sergeant misuses new transport law " title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/dmp_commissioner-1.jpg?itok=nSTlNp2v 125w" alt="Action if any traffic sergeant misuses new transport law " title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/traffic-rule-violators-wont-be-fined-till-nov-7-1823002">Action if any traffic sergeant misuses new transport law </a></h5>
</li>
<li>
<a href="/country/news/growing-dragon-fruits-using-led-lights-1821193" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/news/images/tangails_mirzapur_upazila.jpg?itok=QqAVodMN 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/news/images/tangails_mirzapur_upazila.jpg?itok=QqAVodMN" alt="Growing dragon fruits using LED lights" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/news/images/tangails_mirzapur_upazila.jpg?itok=QqAVodMN 125w" alt="Growing dragon fruits using LED lights" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/growing-dragon-fruits-using-led-lights-1821193">Growing dragon fruits using LED lights</a></h5>
</li>
<li>
<a href="/country/news/calling-999-possible-if-mobile-network-destroyed-1820935" class="thumb-img pull-left"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mobile_22.jpg?itok=yIai0mSc 1x" data-aspectratio="125/87" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mobile_22.jpg?itok=yIai0mSc" alt="Calling 999 possible if mobile network destroyed" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_5/public/feature/images/mobile_22.jpg?itok=yIai0mSc 125w" alt="Calling 999 possible if mobile network destroyed" title=""/>
<!-- <![endif]-->
</picture></a> <h5><a href="/country/news/calling-999-possible-if-mobile-network-destroyed-1820935">Calling 999 possible if mobile network destroyed</a></h5>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-11 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_11 details-bottom-list view-dom-id-c5da85a46061f78c756c97b956bebeb9">
<div class=view-header>
<div class=border-heading>
<h4>More from <a href="/country">Country</a></h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/country/gold-looted-in-narsingdi-1823479" class=thumb-img><a href="/country/gold-looted-in-narsingdi-1823479"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/narsingdi_robbery.jpg?itok=5DLMQo-8&amp;c=5360b0fa8faa63fe1934618302058a7d" alt="gold looted in Narsingdi" title="gold looted in Narsingdi"/></a></a>
<h5><a href="/country/gold-looted-in-narsingdi-1823479">109 tolas of gold, Tk 18 lakh looted in Narsingdi</a></h5> </div>
<div class=five-20>
<a href="/country/narayanganj-building-collapse-body-wazid-recovered-1823470" class=thumb-img><a href="/country/narayanganj-building-collapse-body-wazid-recovered-1823470"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/wazid.jpg?itok=VaJI_Ph9&amp;c=4dacbfecfd498453d1d12f5484a885c8" alt="Body of Iftakar Ahmed Wazid" title="Body of Iftakar Ahmed Wazid"/></a></a>
<h5><a href="/country/narayanganj-building-collapse-body-wazid-recovered-1823470">Body of Wazid found 46hrs after Nganj building collapse</a></h5> </div>
<div class=five-20>
<a href="/country/news/only-10-doctors-68-jails-ig-prisons-1823461" class=thumb-img><a href="/country/news/only-10-doctors-68-jails-ig-prisons-1823461"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/keraniganj_jail_0.jpg?itok=5Hn-YNjK"/></a></a>
<h5><a href="/country/news/only-10-doctors-68-jails-ig-prisons-1823461">Only 10 doctors for 68 jails: IG prisons</a></h5> </div>
<div class=five-20>
<a href="/country/rifat-sharif-murder-case-2-accused-denied-hc-bail-1823449" class=thumb-img><a href="/country/rifat-sharif-murder-case-2-accused-denied-hc-bail-1823449"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rifat_murder_1.jpg?itok=i4JKfU16" alt="Rifat Sharif murder case" title="Rifat Sharif murder case"/></a></a>
<h5><a href="/country/rifat-sharif-murder-case-2-accused-denied-hc-bail-1823449">Rifat murder case: 2 accused denied HC bail</a></h5> </div>
<div class=five-20>
<a href="/country/news/60-deer-poachers-held-sundarbans-1823446" class=thumb-img><a href="/country/news/60-deer-poachers-held-sundarbans-1823446"><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/sundarbans_1_3.jpg?itok=MvOAGiHB&amp;c=53552fcadcec0d0daf0c63d015f84fc8" alt="Mangrove Forest Sundarbans" title="Mangrove Forest Sundarbans"/></a></a>
<h5><a href="/country/news/60-deer-poachers-held-sundarbans-1823446">60 ‘deer poachers’ held in Sundarbans</a></h5> </div>
</div></div>
</div>
</div>
</div>
<div class="detailed-sidebar four-25">
<div class="panel-pane pane-block pane-block-7 in-news tm-hide pane-block no-title block">
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d1072ada1b6c266"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top-news-list tm-hide no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-top-rentangle centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_top_rentangle-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_top_rentangle class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_top_rentangle");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news tm-hide no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/country/pillow-curtain-rooppur-nuclear-power-plant-scam-pilferage-1800334" class=thumb-img><picture title="Awami League General Secretary Obaidul Quader">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801" alt="Awami League General Secretary Obaidul Quader" title="Awami League General Secretary Obaidul Quader" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/quader-web_9.jpg?itok=pwD7f09D&amp;timestamp=1568551801" alt="Awami League General Secretary Obaidul Quader" title="Awami League General Secretary Obaidul Quader"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/pillow-curtain-rooppur-nuclear-power-plant-scam-pilferage-1800334">Pillow-curtain scam a pilferage only: Quader</a></h5>
</div>
</li>
<li>
<a href="/country/rooppur-nuclear-power-plant-cost-higher-it-new-experience-for-bangladesh-1797358" class=thumb-img><picture title="Rooppur nuclear power plant in Pabna">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236" alt="Rooppur nuclear power plant in Pabna" title="Rooppur nuclear power plant in Pabna" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur.jpg?itok=3Zw3yCQL&amp;timestamp=1567954236" alt="Rooppur nuclear power plant in Pabna" title="Rooppur nuclear power plant in Pabna"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/rooppur-nuclear-power-plant-cost-higher-it-new-experience-for-bangladesh-1797358">‘Rooppur plant’s cost higher as it is new experience for Bangladesh’</a></h5>
</div>
</li>
<li>
<a href="/backpage/news/rooppur-power-plant-govt-probe-finds-tk-364cr-anomaly-1771981" class=thumb-img><picture title="Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/backpage/news/rooppur-power-plant-govt-probe-finds-tk-364cr-anomaly-1771981">Rooppur Power Plant: Govt probe finds Tk 36.4cr anomaly</a></h5>
</div>
</li>
<li>
<a href="/country/rooppur-nuclear-power-plant-probe-body-finds-anomalies-tk-364-crore-1771849" class=thumb-img><picture title="Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/rooppur1.jpg?itok=c6Wd3YR_&amp;timestamp=1563205302" alt="Rooppur Nuclear Power Plant" title="Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/country/rooppur-nuclear-power-plant-probe-body-finds-anomalies-tk-364-crore-1771849">Rooppur power plant: Probe body finds anomalies of Tk 36.4cr</a></h5>
</div>
</li>
<li>
<a href="/city/corruption-in-rooppur-power-plant-hc-seeks-know-steps-1765591" class=thumb-img><picture title="Corruption in Rooppur Nuclear Power Plant">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985 1x" data-aspectratio="/" media="(min-width: 1024px)"/>
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" data-src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985" alt="Corruption in Rooppur Nuclear Power Plant" title="Corruption in Rooppur Nuclear Power Plant" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img class=lazyload data-aspectratio="" data-srcset="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/feature/images/high_court_new_1.jpg?itok=D4bEWXvy&amp;timestamp=1562051985" alt="Corruption in Rooppur Nuclear Power Plant" title="Corruption in Rooppur Nuclear Power Plant"/>
<!-- <![endif]-->
</picture></a> <div class=overflow-hidden>
<h5><a href="/city/corruption-in-rooppur-power-plant-hc-seeks-know-steps-1765591">Rooppur Power Plant: HC seeks to know steps against &#039;irregularities&#039;</a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-position-2 centered overflow-hidden margin-bottom-small pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_position_2-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_position_2 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_position_2");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-video-latest-stories overflow-hidden margin-bottom-zero no-title block">
<div class=border-heading>
<a href="/video-stories"><h4>Latest from Star Live</h4></a>
</div>
<div class=pad-top-bottom-small>
<ul class="list-border-none video-latest-stories">
</ul>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager no-title block">
<div class="limit-container advatige 0"><div class="bg-csky-light margin-bottom-big">
<div class="news-grid-list margin-bottom-small pad-all-small " style="background:#4285f4;">
<a href="/bangla/" class="centered thumb margin-bottom-zero">
<img src="https://assetsds.cdnedge.bluemix.net/sites/default/files/daily-star-bangla.png" alt="Daily Star Bangla" title="Daily Star Bangla" style="margin: 0 auto; width:223px;">
</a>
</div>
<ul class="top-bangla-news-list pad-left-right-small padding-bottom" style="text-align:left;"></ul>
</div>
<script>
(function($){
  $(function() {
    if($('.top-bangla-news-list').length) {
    
      var currentdate = new Date();
          var datetime = currentdate.getFullYear() + "-"
                  + (currentdate.getMonth()+1)  + "-"
                  + currentdate.getDate() + "-"
                  + currentdate.getHours() + "-";

      var minute = currentdate.getMinutes();
      minute = minute  - parseInt( minute % 5 );
      var time_str = datetime + minute;

      $.get('/bangla/json/newsList?catId=377&count=3&time=' + time_str, function( data ) {
        var html = '';
         var cat_name =  "শীর্ষ খবর";
        for(var i in data['newslist']) {
          if(i == 0) {
            html += '<li class="padding-bottom-small">';           
            var img_tag = ''; 
           
           // if(data['newslist'][i].byline != "স্টার অনলাইন রিপোর"){
              //  cat_name = "";
           // } 
         
          if(typeof data['newslist'][i].images[0].img_url != "undefined") {
              img_tag = '<a href="' + data['newslist'][i].url + '"><img class="bangla-lead-img" src="' + data['newslist'][i].images[0].img_url + '"  /></a>';
            }
            html += '<p class="zero-bottom overflow-hidden">' + img_tag + '</p>';
            //html += '<p class="zero-bottom color-red overflow-hidden">' +  cat_name + '</p><!--শীর্ষ খবর-->';           

             html += '<h3 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h3>';    
           /*  html += '<p class="border-bottom overflow-hidden  top-c-lbl">' + data['newslist'][i].news_excerpt + '</p>';   */
          } else {
            html += '<li class="padding-bottom-small">';
            html += '<h4 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h4>';
          } 
          html += '</li>';
        }
        $('.top-bangla-news-list').html(html);
      }, 'json' );
    }
  });
})(jQuery);
</script></div>
</div>
</div>
</div>
</div>
</div>
<div class="container bottom-section">
<div class="panel-pane pane-views-panes pane-news-details-panel-pane-12 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_12 details-bottom-list view-dom-id-6f1f45d1b4f3bca4938d5870d70a2496">
<div class=view-header>
<div class=border-heading>
<h4>In case you missed it</h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingya_crisis_a_concern_for_the_region.jpg?itok=mgLi4B9p" alt="Rohingya crisis A concern for the region" title="Rohingya crisis A concern for the region"/></a>
<h5> <a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393">Rohingya crisis: A concern for the region</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/dragon_fruit.jpg?itok=anCp0b6Y&amp;c=b2b74fdf73a4e7b44f1f21d4a2b24f75"/></a>
<h5> <a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507">Change Maker: Dragon fruit kindles hope </a> </h5> </div>
<div class=five-20>
<a href="/frontpage/land-death-despair-1459498" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/rohingyas_8.jpg?itok=hVJfPINL&amp;c=9b39a9d96455a9688a5e498d65d12e38"/></a>
<h5> <a href="/frontpage/land-death-despair-1459498">From land of death, despair</a> </h5> </div>
<div class=five-20>
<a href="/city/the-joy-cropping-1459489" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/cropping_1.jpg?itok=19GlRfsN"/></a>
<h5> <a href="/city/the-joy-cropping-1459489">The Joy of Cropping</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504" class=thumb><img class=image-style-medium-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/medium_1/public/feature/images/violence_on_rohingya_1_1.jpg?itok=ppf_ujtU&amp;c=aa04f24cfb7f3879d0546a10ade8d9c7"/></a>
<h5> <a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504">Violence in Rakhine: India keeps off the Bali declaration </a> </h5> </div>
</div></div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-13 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_13 fixed-slider bg-black details-bottom-list view-dom-id-22434ee46d5e454b5f5d1048514e2fe5">
<div class=view-header>
<div class=border-heading>
<h4>Multimedia you may like</h4>
</div> </div>
<div class="row margin-bottom-big">
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191105-1823413" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/mangrove.jpg?itok=vyf0wn8N" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191105-1823413">Today&#039;s Gallery (2019.11.05)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191104-1822924" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/photo_of_the_day_26.jpg?itok=_Agq0RGD" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191104-1822924">Today&#039;s Gallery (2019.11.04)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191103-1822486" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/black_smoke_0.jpg?itok=37-I-Iyj" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191103-1822486">Today&#039;s Gallery (2019.11.03)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191102-1822066" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/bengroi_village_in_manikganj.jpg?itok=8pvzRIy0" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191102-1822066">Today&#039;s Gallery (2019.11.02)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191101-1821682" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/photo_of_the_day_25.jpg?itok=lFe4xFn9&amp;c=af7809017435019b671201304b6e7313" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191101-1821682">Today&#039;s Gallery (2019.11.01)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20191031-1821232" class=thumb><img class=image-style-small-1 src="https://assetsds.cdnedge.bluemix.net/sites/default/files/styles/small_1/public/dhaka-demra_road_at_bhanga_press.jpg?itok=kY9lbJE7&amp;c=fe92ef7523219ce5691bc1b1261893e2" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20191031-1821232">Today&#039;s Gallery (2019.10.31)</a></h5>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<footer id=footer class=footer>
<div class="region region-footer-top"><div class="region-inner clearfix"><div id=block-misc-footer-top class="block block-misc no-title odd first last block-count-5 block-region-footer-top block-footer-top"><div class="block-inner clearfix">
<div class="block-content content"><div class="container border-bottom"><div class=row><ul class="social-media-list one-100"><li><a href="https://www.facebook.com/dailystarnews" target=_blank class="fa fa-facebook"><span>facebook</span></a></li><li><a href="http://twitter.com/dailystarnews" target=_blank class="fa fa-twitter"><span>twitter</span></a></li><li><a href="https://www.instagram.com/dailystar_bd/" target=_blank class="fa fa-instagram"><span>Instagram</span></a></li><li><a href="https://www.pinterest.com/thedailystar" target=_blank class="fa fa-pinterest"><span>pinterest</span></a></li><li><a href="https://www.youtube.com/user/dailystarnews" target=_blank class="fa fa-youtube"><span>youtube</span></a></li></ul></div></div></div>
</div></div></div></div> <div class=container>
<div class=row>
<div class="region region-footer-first"><div class="region-inner clearfix"><nav id=block-menu-block-5 class="block block-menu-block footer-block no-title odd first last block-count-6 block-region-footer-first block-5" role=navigation><div class="block-inner clearfix">
<div class="block-content content"><div class="menu-block-wrapper menu-block-5 menu-name-menu-footer-others parent-mlid-0 menu-level-1">
<ul class=footer-menu><li class="first leaf menu-mlid-937"><a href="/about-us">About Us</a></li><li class="leaf menu-mlid-938"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-mlid-1246"><a href="/sms-subscription">SMS Subscription</a></li><li class="leaf menu-mlid-1245"><a href="/apps">Apps</a></li><li class="leaf menu-mlid-936"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-mlid-1247"><a href="/rss">RSS</a></li><li class="leaf menu-mlid-1248"><a href="/sitemap">Sitemap</a></li><li class="leaf menu-mlid-1738"><a href="/advertisement">Advertisement</a></li><li class="leaf menu-mlid-1741"><a href="/newsletter">Newsletter</a></li><li class="leaf menu-mlid-3631"><a href="/conference-hall">Conference Hall</a></li><li class="last leaf menu-mlid-1945"><a href="/newspaper">Archives</a></li></ul></div>
</div>
</div></nav></div></div> </div>
</div>
<div class="region region-copyright"><div class="region-inner clearfix"><div id=block-block-1 class="block block-block no-title odd first last block-count-7 block-region-copyright block-1"><div class="block-inner clearfix">
<div class="block-content content"><div class="copyright centered">&copy; 2019 / <a href="http://www.thedailystar.net">thedailystar.net</a> | Powered By: <a href="http://www.rsi-lab.com/" target=_blank>RSI LAB</a>
<br/>
<span class=message-title>Copyright: </span>Any unauthorized use or reproduction of The Daily Star content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</div></div>
</div></div></div></div></footer>
<div class="region region-notification"><div class="region-inner clearfix"><div id=block-block-73 class="block block-block no-title odd first last block-count-8 block-region-notification block-73"><div class="block-inner clearfix">
<div class="block-content content"><style>
#dsspHS, #dsspHS img{width:100%; max-width:100%; height:auto;position:fixed;bottom:0;z-index: 9999999; margin:0px auto;}
@media only screen and (min-width: 768px){  #dsspHS {background: #ffe000;}}  
@media only screen and (max-width: 768px){#dsspHS { background:#fff;}}
#closeHB {position: fixed; right: 5px;bottom:5px;width: 44px; height:44px;opacity: 0.8;z-index: 99999999; background:#fff; -moz-border-radius: 50%;  -webkit-border-radius: 50%; -khtml-border-radius: 50%;border-radius: 50%;}
#closeHB:hover {opacity: 1;}
#closeHB:before, #closeHB:after {position: absolute;left: 20px;content: ' ';height: 28px;width: 1px;background-color: #000;bottom: 8px;}
#closeHB:before {transform: rotate(45deg);}
#closeHB:after {transform: rotate(-45deg);}
</style>
<div id=dsspHS class=centered><div id=dfp-ad-homepage_bottom_sticky_hover-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-homepage_bottom_sticky_hover class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-homepage_bottom_sticky_hover");
    });
  </script>
</div>
</div><a href="javascript:void(0);" id=closeHB></a></div>
<script>
jQuery(function(){
   jQuery('#closeHB').click(function() {  jQuery('#dsspHS').hide("slow"); });
});
</script>
</div>
</div></div></div></div>
<a class=back-to-top rel=nofollow><i class="fa fa-arrow-up"></i><span>Top</span></a>
<div class=adsbyvli data-ad-slot=vi_15233827></div> <script> vitag.videoDiscoverConfig = { random: true, hideStaticVideo:true }; (vitag.Init = window.vitag.Init || []).push(function(){viAPItag.initInstreamBanner("vi_15233827")}); </script><script>
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script async src="https://assetsds.cdnedge.bluemix.net//sites/all/themes/tds/scripts/alert-parent.js?q095p0"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__PUP06lxNqHmICHr-fkkPr9ORQxh-4FeKlld1jYVpyXA__oUwPoHC0ljYjs-86et2PjUmuB-1VQuvEk21YH50ZNFg__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__iy4tD2V8Qjk2AO_IvcwvlYEK8QzfsaG0wbn51KvkAzg__MhtRytU_ulXN7nXUN0dvPBmcrsNpCYJ47XLotpZpA9Q__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__XxopiiXZgcOJIfHG3SfBfDDnDLmlYPjytJtAhOKC5qI__RZOmiwtjcjGwRNplbCJN_lx7xDgWLYvEapkfDhElIzs__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js" async></script>
<script src="https://assetsds.cdnedge.bluemix.net/sites/default/files/advagg_js/js__bfsvtoCFGWwZ4UxDfVIuCzPkFb8OMYE4ixOfSMc3O1I__3kXXtmtols03AsWXEnjjXtl3D-y57MCslSqVUYmxdWM__UwWC12kSN2-mQYTssh22velUooSvluhp15iUVLMKL6I.js"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1306831997"></script>
</body>
</html>
