<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang=en dir=ltr><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<meta charset=utf-8 />
<link rel=dns-prefetch href="//stats.g.doubleclick.net"/>
<link rel=dns-prefetch href="//www.google-analytics.com"/>
<link rel=dns-prefetch href="//fonts.googleapis.com"/>
<link rel=dns-prefetch href="//fonts.gstatic.com"/>
<link rel=dns-prefetch href="//ajax.googleapis.com"/>
<link rel="shortcut icon" href="http://www.thedailystar.net/sites/all/themes/tds/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
<script>
_atrk_opts = { atrk_acct:"VbLio1IW18104B", domain:"thedailystar.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VbLio1IW18104B" style=display:none height=1 width=1 alt=""/></noscript>
<link rel=publisher href="https://plus.google.com/116865811622404230401"/>
<meta name=p:domain_verify content=2422553b8bf6981167b94995534f77f3 /><link rel=amphtml href="http://www.thedailystar.net/sports/cricket/anderson-terms-ball-tampering-claims-ridiculous-1513384?amp"/>
<meta name=abstract content="England pace bowler James Anderson has described as &quot;ridiculous&quot; accusations that he was involved in tampering with the ball during the drawn fourth Ashes test against Australia in Melbourne last week. The 35-year-old was shown on television appearing to try to scuff up the ball with his thumbnail on the fourth day on Friday and local commentators seized on the footage as the match meandered to a draw. England coach Trevor Bayliss, however, labelled the accusations as &#039;Pommie bashing&#039; while Anderson scoffed at the suggestions."/>
<meta name=description content="England pace bowler James Anderson has described as &quot;ridiculous&quot; accusations that he was involved in tampering with the ball during the drawn fourth Ashes test against Australia in Melbourne last week. The 35-year-old was shown on television appearing to try to scuff up the ball with his thumbnail on the fourth day on Friday and local commentators seized on the footage as the match meandered to a draw. England coach Trevor Bayliss, however, labelled the accusations as &#039;Pommie bashing&#039; while Anderson scoffed at the suggestions."/>
<link rel=canonical href="http://www.thedailystar.net/sports/cricket/anderson-terms-ball-tampering-claims-ridiculous-1513384"/>
<link rel=shortlink href="http://www.thedailystar.net/node/1513384"/>
<meta property=fb:app_id content=1470682543251344 />
<meta property=fb:pages content=100117146754830 />
<meta property=og:site_name content="The Daily Star"/>
<meta property=og:type content=article />
<meta property=og:url content="http://www.thedailystar.net/sports/cricket/anderson-terms-ball-tampering-claims-ridiculous-1513384"/>
<meta property=og:title content="Anderson terms ball-tampering claims as ridiculous"/>
<meta property=og:description content="England pace bowler James Anderson describes accusations that he was involved with the ball tampering during the drawn fourth Ashes test against Australia in Melbourne last week as &quot;ridiculous&quot;."/>
<meta property=og:updated_time content="2018-01-01T17:10:51+06:00"/>
<meta property=og:image content="http://www.thedailystar.net/sites/default/files/styles/social_share/public/feature/images/anderson_8.jpg?itok=TqcS3dX0"/>
<meta property=og:image content="http://www.thedailystar.net/sites/default/files/ds-logo.jpg"/>
<meta property=og:image:url content="http://www.thedailystar.net/sites/default/files/styles/social_share/public/feature/images/anderson_8.jpg?itok=TqcS3dX0"/>
<meta property=og:image:url content="http://www.thedailystar.net/sites/default/files/ds_s_black.jpg"/>
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:site content="@dailystarnews"/>
<meta name=twitter:creator content="@dailystarnews"/>
<meta name=twitter:url content="http://www.thedailystar.net/sports/cricket/anderson-terms-ball-tampering-claims-ridiculous-1513384"/>
<meta name=twitter:title content="Anderson terms ball-tampering claims as ridiculous"/>
<meta name=twitter:description content="England pace bowler James Anderson describes accusations that he was involved with the ball tampering during the drawn fourth Ashes test against Australia in Melbourne last week as &quot;ridiculous&quot;."/>
<meta name=twitter:image content="http://www.thedailystar.net/sites/default/files/styles/social_share/public/feature/images/anderson_8.jpg?itok=TqcS3dX0"/>
<meta property=article:published_time content="2018-01-01T16:58:44+06:00"/>
<meta property=article:modified_time content="2018-01-01T17:10:51+06:00"/>
<title>Anderson terms ball-tampering claims as ridiculous | The Daily Star</title>
<link type="text/css" rel=stylesheet href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic" media=all />
<link type="text/css" rel=stylesheet href="//www.thedailystar.net/sites/default/files/advagg_css/css__wrL2hld_iXosuguX3bRBs1R4PCKctkRiTqy3im3jZTU__YHJKgB-f6nmZL39DmCaXi36iOkZWq33-_lnXH5ZZiQk__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.css" media=all />
<script>window.google_analytics_uacct = "UA-59519741-1";</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="//www.thedailystar.net/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__ZHqvWr-79k4Y5DRTd0KcuNHgFp9UJZlb3B0Bi5eGu3M__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.js"></script>
<script>
  var dfp_slots = new Array();
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script>
<script>dfp_slots["news_details_after_2nd_paragraph"] = function() { googletag.defineSlot("/34728570/News_Details_After_2nd_Paragraph_ad", [300, 250], "dfp-ad-news_details_after_2nd_paragraph").setTargeting("Category", ["node-1513384","Cricket","Sports"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_after_body720x300_300x250"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([1366, 768], [728, 90]).addSize([1280, 768], [728, 90]).addSize([360, 640], [300, 250]).addSize([320, 640], [300, 250]).addSize([320, 480], [300, 250]).addSize([980, 600], [728, 90]).addSize([1280, 1024], [728, 90]).addSize([1920, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailAfterBody720x300", [[728, 90], [300, 250]], "dfp-ad-news_detail_after_body720x300_300x250").setTargeting("Category", ["node-1513384","Cricket","Sports"]).defineSizeMapping(mapping).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_right_top_rentangle"] = function() { googletag.defineSlot("/34728570/News_Detail_Right_Top_Rentangle", [300, 250], "dfp-ad-news_detail_right_top_rentangle").setTargeting("Category", ["node-1513384","Cricket","Sports"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_detail_right_position_2"] = function() { googletag.defineSlot("/34728570/News_detail_rightside_position_2", [300, 250], "dfp-ad-news_detail_right_position_2").setTargeting("Category", ["node-1513384","Cricket","Sports"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["news_details_top_leaderboard"] = function() { var mapping = googletag.sizeMapping().addSize([1024, 768], [728, 90]).addSize([980, 600], [728, 90]).addSize([320, 480], [320, 50]).addSize([360, 640], [320, 50]).addSize([320, 640], [320, 50]).addSize([375, 667], [320, 50]).addSize([320, 568], [320, 50]).addSize([1366, 768], [728, 90]).build();
googletag.defineSlot("/34728570/NewsDetailsTopLeaderboard728x90-320x50", [[728, 90], [320, 50]], "dfp-ad-news_details_top_leaderboard").setTargeting("Category", ["node-1513384","Cricket","Sports"]).defineSizeMapping(mapping).addService(googletag.pubads()); }</script>
<script>dfp_slots["homepage_bottom_sticky_hover"] = function() { googletag.defineSlot("/34728570/Homepage_bottom_Sticky_Hover", [[1000, 60], [320, 50]], "dfp-ad-homepage_bottom_sticky_hover").setTargeting("Category", ["node-1513384","Cricket","Sports"]).addService(googletag.pubads()); }</script>
<script>dfp_slots["global_top_right_leaderboard"] = function() { googletag.defineSlot("/34728570/Top_right_Leaderboard", [[728, 90], [300, 100]], "dfp-ad-global_top_right_leaderboard").setTargeting("Category", ["node-1513384","Cricket","Sports"]).addService(googletag.pubads()); }</script>
<script defer>googletag.cmd.push(function() {
  for (slot in dfp_slots) {
    dfp_slots[slot]();
  };
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-59519741-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("set", "dimension1", "News");ga("set", "dimension2", "1513384");ga("set", "dimension3", "36");ga("set", "dimension4", "english");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tds","theme_token":"HkLnOpGo4_Go7mRZMuw8Tn1hbghJ4O6QJI-E1ug3X-c","css":{"\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400italic,700,700italic|Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic":1,"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"modules\/poll\/poll.css":1,"sites\/all\/themes\/tds\/font-awesome\/css\/font-awesome.min.css":1,"sites\/all\/themes\/tds\/css\/styles.css":1},"js":{"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/custom\/misc\/js\/ajaxBlock.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"https:\/\/alerts.thedailystar.net\/js\/alert-parent.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jRespond.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/idangerous.swiper.min.js":1,"sites\/all\/themes\/tds\/scripts\/vendor\/jquery.sticky.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.newsTicker.min.js":1,"sites\/all\/themes\/tds\/scripts\/jquery.matchHeight.js":1,"sites\/all\/themes\/tds\/scripts\/equalHeight.js":1,"sites\/all\/themes\/tds\/scripts\/date_format.js":1,"sites\/all\/themes\/tds\/scripts\/custom.js":1,"sites\/all\/themes\/tds\/scripts\/share.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/special\/top_news_list\/top_news_list.js":1,"sites\/all\/modules\/custom\/anon_news\/widgets\/news_details\/video_latest_stories\/video_latest_stories.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"returnFocus":true,"maxWidth":"99%","maxHeight":"99%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"webform_embed_base_path":"http:\/\/dev.thedailystar.net\/","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackUrlFragments":1},"urlIsAjaxTrusted":{"\/sports\/cricket\/anderson-terms-ball-tampering-claims-ridiculous-1513384":true},"adaptivetheme":{"tds":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
  {"@context":
    "http://schema.org","@type": "Organization",
    "name": "The Daily Star",
    "description": "The Daily Star, Bangladeshi leading English newspaper updates 24/7 national &amp; international breaking News. Get latest news from credible English newspaper.",
    "url": "http://www.thedailystar.net/",
    "logo": "http://www.thedailystar.net/sites/all/themes/tds/logo.png",
    "address": {"streetAddress": "64-65, Kazi Nazrul Islam Avenue","addressLocality": "Dhaka","addressRegion": "Dhaka","postalCode": "1215","addressCountry": "Bangladesh"},
    "telephone": "029144330",
    "faxNumber": "8125155",
    "sameAs": ["https://www.facebook.com/dailystarnews","https://twitter.com/dailystarnews","https://www.linkedin.com/company/the-daily-star-bd"]
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1513384 node-type-news page detailed site-name-hidden atr-7.x-3.x atv-7.x-3.2 site-name-the-daily-star section-sports">
<div id=skip-link class=nocontent>
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id=___tdspushdiv></div>
<div id=fb-root></div>
<header id=header class=header>
<div class=header-top>
<div class=container>
<div class=row>
<div class="top-link one-100"><div class="region region-leaderboard"><div class="region-inner clearfix"><nav id=block-menu-menu-header class="block block-menu no-title odd first last block-count-1 block-region-leaderboard block-menu-header" role=navigation><div class="block-inner clearfix">
<ul class="top-menu pull-right"><li class="first leaf"><a href="http://epaper.thedailystar.net/" target=_blank>e-Paper</a></li><li class=leaf><a href="http://www.thedailystar.net/newsletter">Newsletter</a></li><li class=leaf><a href="http://www.thedailystar.net/advertisement">Advertisement</a></li><li class="last leaf"><a href="http://www.thedailystar.net/contact-us">Contact</a></li></ul>
</div></nav></div></div></div>
<div class="logo two-25 pull-left page-title no-border">
<div class="region region-header-left"><div class="region-inner clearfix"><div id=block-block-2 class="block block-block no-title odd first last block-count-2 block-region-header-left block-2"><div class="block-inner clearfix">
<div class="block-content content"><date class=site-date></date></div>
</div></div></div></div> </div>
<div class="top-add pull-right two-75 align-right">
<div class="region region-header-right"><div class="region-inner clearfix"><div id=block-dfp-global-top-right-leaderboard class="block block-dfp overflow-hidden no-title odd first last block-count-3 block-region-header-right block-global-top-right-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id=dfp-ad-global_top_right_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-global_top_right_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-global_top_right_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div> </div>
</div>
</div>
</div>
<div class=header-bottom>
<div class=container>
<div class=row>
<div id=menu-bar class="nav clearfix"><section id=block-misc-misc-main-menu class="block block-misc main-nav menu-wrapper menu-bar-wrapper clearfix odd first last block-count-4 block-region-menu-bar block-misc-main-menu">
<ul class=menu><li class="d-hide tm-show mobile-search"><form action="/google/search"><input type=submit class=m-search-submit value=""><input name=search placeholder="type your keyword" class=m-search-text /></form></li><li class="leaf menu-mlid-1162 home"><a href="/"><i class="fa fa-home"></i></a></li><li class="leaf menu-mlid-1085"><a href="/newspaper">Newspaper</a></li><li class="leaf menu-mlid-813"><a href="/business">Business</a></li><li class="leaf menu-mlid-815"><a href="/opinion">Opinion</a></li><li class="leaf menu-mlid-814"><a href="/sports">Sports</a></li><li class="leaf menu-mlid-816"><a href="/arts-entertainment">A &amp; E</a></li><li class="leaf menu-mlid-817"><a href="/lifestyle">Lifestyle</a></li><li class="leaf menu-mlid-818"><a href="/bytes">Bytes</a></li><li class="leaf menu-mlid-821"><a href="/showbiz">Showbiz</a></li><li class="leaf menu-mlid-822"><a href="/shout">Shout</a></li><li class="leaf menu-mlid-925"><a href="/star-weekend">Star Weekend</a></li><li class="leaf menu-mlid-7660"><a href="/star-youth">Star Youth</a></li><li class="leaf menu-mlid-819"><a href="http://epaper.thedailystar.net" target=_blank>epaper</a></li><li class="expanded menu-mlid-913"><a href="/sections">All Sections</a><span class=icon-drop-down></span><ul class=menu><li class="first leaf menu-mlid-1531"><a href="/multimedia">Multimedia</a></li><li class="leaf menu-mlid-1532"><a href="/video-stories">Video Stories</a></li><li class="leaf menu-mlid-1457"><a href="/world">World</a></li><li class="leaf menu-mlid-3940"><a href="/spaces">Spaces</a></li><li class="leaf menu-mlid-919"><a href="/shift">Shift</a></li><li class="leaf menu-mlid-915"><a href="/next-step">Next Step</a></li><li class="leaf menu-mlid-820"><a href="/in-focus">In Focus</a></li><li class="leaf menu-mlid-920"><a href="/literature">Literature</a></li><li class="leaf menu-mlid-921"><a href="/book-reviews">Book Reviews</a></li><li class="leaf menu-mlid-922"><a href="/health">Health</a></li><li class="leaf menu-mlid-923"><a href="/science">Science</a></li><li class="leaf menu-mlid-924"><a href="/law-our-rights">Law &amp; Our Rights</a></li><li class="leaf menu-mlid-926"><a href="/wide-angle">Wide Angle</a></li><li class="leaf menu-mlid-927"><a href="/environment">Environment</a></li><li class="leaf menu-mlid-928"><a href="/travel">Travel</a></li><li class="leaf menu-mlid-5524"><a href="/city">City</a></li><li class="leaf menu-mlid-5527"><a href="/country">Country</a></li><li class="leaf menu-mlid-929"><a href="/supplements">Supplements</a></li><li class="last leaf menu-mlid-1323"><a href="/round-tables">Round Tables</a></li></ul></li><li class="search tm-hide"><a href="/google/search"><img src="/sites/all/themes/tds/images/icon-search.png" alt=Search></a></li></ul>
</section></div> </div>
</div>
</div>
<div class="container d-hide tm-show page-head">
<div class="row centered"><a href="/"><img class=site-logo src="http://www.thedailystar.net/sites/all/themes/tds/logo.png" alt="The Daily Star"/></a></div>
</div>
</header>
<div class=content>
<section id=main-content class=clearfix>
<div id=block-system-main class="block block-system no-title odd first last block-count-5 block-region-content block-main">
<div class="full-width detailed-page" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container detailed-header zero-bottom">
<div class="panel-pane pane-block pane-dfp-news-details-top-leaderboard centered margin-bottom-small overflow-hidden pane-dfp no-title block">
<div id=dfp-ad-news_details_top_leaderboard-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_top_leaderboard class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_top_leaderboard");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top no-title block">
<meta itemscope itemprop=mainEntityOfPage itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<div class=breadcrumb itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/" itemprop=item><span itemprop=name>Home</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/sports" itemprop=item><span itemprop=name>Sports</span></a> </span>
<i class="fa fa-angle-double-right" style="padding: 0 7px;"></i>
<span itemprop=itemListElement itemscope itemtype="http://schema.org/ListItem">
<a href="/sports/cricket" itemprop=item><span itemprop=name>Cricket</span></a> </span>
</div>
<div class=small-text>
<meta itemprop=datePublished content="2018-01-01T16:58:44+06:00">
<meta itemprop=dateModified content="2018-01-01T16:58:44+06:00">
04:58 PM, January 01, 2018 / LAST MODIFIED: 05:10 PM, January 01, 2018</div>
<h1 itemprop=headline>Anderson terms ball-tampering claims as ridiculous</h1>
<div itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<div itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="http://www.thedailystar.net/sites/all/themes/tds/logo.png">
<meta itemprop=width content=275>
<meta itemprop=height content=49>
</div>
<meta itemprop=name content="The Daily Star">
</div>
<meta itemprop=description content="England pace bowler James Anderson describes accusations that he was involved with the ball tampering during the drawn fourth Ashes test against Australia in Melbourne last week as &quot;ridiculous&quot;.
">
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-block-7 in-news d-hide tm-show no-title block">
<div class=ds-social>
<span class=share-count>0</span>
<a href="#" data-share=facebook><i class="fa fa-facebook"></i></a>
<a href="#" data-share=twitter><i class="fa fa-twitter"></i></a>
<a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i></a>
<a href="#" class=share-toggle><i class="fa fa-share-alt"></i></a>
<div class=ds-social-tool>
<p>Share this with</p>
<ul>
<li><a href="#" class=close title=Close><i class="fa fa-times"></i></a></li>
<li><a href="#" data-share=facebook><i class="fa fa-facebook"></i>Facebook</a></li>
<li><a href="#" data-share=twitter><i class="fa fa-twitter"></i>Twitter</a></li>
<li><a href="#" data-share=googleplus><i class="fa fa-google-plus"></i>Google+</a></li>
<li><a href="#" data-share=linkedin><i class="fa fa-linkedin"></i>LinkedIn</a></li>
<li><a href="#" data-share=pinterest><i class="fa fa-pinterest"></i>Pinterest</a></li>
<li><a href="mailto:?Subject="><i class="fa fa-envelope"></i></i>E-mail</a></li>
<li><a href="#" data-share=messenger><i class="fa fa-comment"></i>FB Messenger</a></li>
<li><a href="#" data-share=whatsapp><i class="fa fa-whatsapp"></i>Whatsapp</a></li>
<li><a href="#" data-share=viber><i class="fa fa-phone-square"></i>Viber</a></li>
</ul>
<div class=copy-text>Copy this link</div>
<div class=copy-input><span></span></div>
</div>
</div>
</div>
</div>
<div class="container detailed-body">
<div class=row>
<div class=detailed-content>
<div class="panel-pane pane-image no-title block">
<div class="featured-image margin-bottom-big" itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<img class=" image-style-very-big-1" src="http://www.thedailystar.net/sites/default/files/styles/very_big_1/public/feature/images/anderson_8.jpg?itok=EMkiMuh2" alt="James Anderson" title="James Anderson"/> <div class=caption itemprop=caption>James Anderson looks at the ball before going to bowl a delivery during the fifth day of the fourth Ashes cricket test match. Photo: Reuters</div>
<meta itemprop=url content="http://www.thedailystar.net/sites/default/files/styles/very_big_1/public/feature/images/anderson_8.jpg?itok=EMkiMuh2">
<meta itemprop=width content=1054>
<meta itemprop=height content=728>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-author no-title block">
<div class="author-name margin-bottom-big" itemprop=author itemscope itemtype="https://schema.org/Person">
<span itemprop=name>Reuters, Sydney</span>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-node-content clearfix no-title block">
<article id=node-1513384 class="node node-news article odd node-full clearfix" role=article>
<div class=node-content>
<div class="field-body view-mode-full">
<h2><span style="font-size:14px;">England pace bowler James Anderson has described as "ridiculous" accusations that he was involved in tampering with the ball during the drawn fourth Ashes test against Australia in Melbourne last week.</span></h2>
<p>The 35-year-old was shown on television appearing to try to scuff up the ball with his thumbnail on the fourth day on Friday and local commentators seized on the footage as the match meandered to a draw.</p>
<p>England coach Trevor Bayliss, however, labelled the accusations as 'Pommie bashing' while Anderson scoffed at the suggestions.</p>
<p>"It escalated quite quickly, didn't it?" Anderson said in comments published by Britain's The Telegraph newspaper. "Ridiculous, but what we've come to expect.</p>
<p>"(I was) getting dirt off the ball. They'd watered the square so the footholes on the old wickets had mud.</p>
<p>"We went to the umpires to make sure they were happy with it."</p><div class="mobile-adv-in-body pull-left pad-left-right-big gero-left pad-bottom-small"><div id=dfp-ad-news_details_after_2nd_paragraph-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_details_after_2nd_paragraph class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_details_after_2nd_paragraph");
    });
  </script>
</div>
</div></div>
<p>Anderson's comments echoed those of Bayliss, who said the umpires had told him on Saturday the accusations were a 'beat-up'.</p>
<p>Both sides had been warned by the umpires during the match about deliberately throwing the new ball into the ground to scuff it up in a desperate attempt to exert some assistance from a drop-in pitch that offered both sides little help.</p>
<p>Australia had already regained the Ashes before the Melbourne game after they took a 3-0 lead in the five match series following victory by an innings and 41 runs in Perth.</p>
<p>In Melbourne, however, England dominated for much of the match, led by Alastair Cook's unbeaten 244 and were thwarted by rain that washed out much of the fourth day's play.</p>
<p>Anderson, undoubtedly on his last Ashes tour of Australia, said his side were looking ahead to try to grab a face-saving victory in the fifth test in Sydney, which starts on Thursday.</p>
<p>"We have played well at times in all four tests," Anderson said.</p>
<p>"It would be nice if we can carry that on and have one last push at Sydney and try to get a win.</p>
<p>"It would mean a lot to the lads and all the English support we've had over here. You see them just non-stop and it means a lot to us that sort of support."</p>
</div>
</div>
</article>
</div>
<div class=panel-separator></div><div class="panel-pane pane-news-tags padding-bottom-small no-title block">
<h3 class=margin-bottom-zero>Related Topics</h3>
<ul class=topic-links>
<li class="bg-sky italic"><a href="/tags/james-anderson">James Anderson</a></li>
<li class="bg-sky italic"><a href="/tags/ashes-series">Ashes series</a></li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news d-hide tm-show padding-bottom-small no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/sports/cricket/england-reject-ball-tampering-rain-halts-victory-push-1512046" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/root_and_umpire.jpg?itok=qjNJDJnS" alt="England reject ball-tampering as rain halts victory push" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/england-reject-ball-tampering-rain-halts-victory-push-1512046">England reject ball-tampering as rain halts victory push</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/rain-frustrates-england-push-ashes-win-1512007" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/warner_19.jpg?itok=z8Vnw14Q" alt="Rain frustrates England in push for Ashes win" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/rain-frustrates-england-push-ashes-win-1512007">Rain frustrates England in push for Ashes win</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/cook-hits-double-century-fourth-test-1511497" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/cook_double_hundred.jpg?itok=YtI4ANAY" alt="Cook&#039;s record double ends Australia&#039;s whitewash hopes" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/cook-hits-double-century-fourth-test-1511497">Cook&#039;s record double ends Australia&#039;s whitewash hopes</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/ashes-gone-pride-stake-wounded-england-mcg-1509655" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/root_broad.jpg?itok=SoNc3axs" alt="Ashes gone, pride at stake for wounded England" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/ashes-gone-pride-stake-wounded-england-mcg-1509655">Ashes gone, pride at stake for wounded England</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/england-wont-roll-over-dead-tests-malan-1508803" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/malan_1.jpg?itok=hf7Bz822" alt="England won&#039;t roll over in &#039;dead&#039; Tests: Malan" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/england-wont-roll-over-dead-tests-malan-1508803">England won&#039;t roll over in &#039;dead&#039; Tests: Malan</a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-1 no-title block">
<h3>Stay updated on the go with The Daily Star News <a class=color-blue href="/apps">App</a>. Click <a class=color-blue href="/apps">here</a> to download it for your device.</h3>
<div class="border-right-inner  pad-all-small bg-sky margin-bottom-small centered"> <div class="centered clearfix"><a href=/sms-subscription class=centered><strong class=border-bottom>The Daily Star <span class=color-red>Breaking news </span>alert on your phone</strong></a></div> <div class="two-50 margin-bottom-zero"> <p class=margin-bottom-zero>Grameenphone and Robi: <br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2222</strong></p> </div> <div class="two-50  margin-bottom-zero"> <p class=margin-bottom-zero>Banglalink: <br>Type <span class=color-orange>START</span> &lt;space&gt; <span class=color-orange>BR</span> and send SMS it to <strong class=color-orange>2225</strong></p> </div> <div class="centered clearfix color-blue"><em><a href=/sms-subscription>Find more information on SMS subscription</a></em></div> </div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-79e96a7b9aee952cc6d79a0b4d0a504a margin-bottom-big bg-gray-light pane-dfp no-title block">
<div id=dfp-ad-news_detail_after_body720x300_300x250-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_after_body720x300_300x250 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_after_body720x300_300x250");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-2 no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Leave your comments</a></h4>
<div class="comment-policy pull-right uppercase"><a href="/comment-policy" target=_blank>Comment Policy </a></div>
</div>
<div class=fb-comments data-href="http://www.thedailystar.net/sports/cricket/anderson-terms-ball-tampering-claims-ridiculous-1513384" data-numposts=5 data-width="100%"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-custom pane-3 d-hide tm-show no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-most-popular clearfix no-title block">
<div class=most-popular-stories>
<div class=tab>
<ul class="tab-nav tab-solid">
<li><a href="#">Most Popular Stories</a></li>
<li><a href="#">Popular In Sports</a></li>
</ul>
<div class=section-tab-item>
<ul>
<li>
<a href="/country/jdc-and-jsc-exam-result-2017-bangladesh-bd-big-fall-pass-rate-1512427" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/jsc_exams.jpg?itok=XK2abRUK" alt="JSC, JDC Results: Big fall in pass rate" title=""/></a> <h5><a href="/country/jdc-and-jsc-exam-result-2017-bangladesh-bd-big-fall-pass-rate-1512427">JSC, JDC Results: Big fall in pass rate</a></h5>
</li>
<li>
<a href="/country/jsc-jdc-results-tomorrow-1512169" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/jsc-exam-dhaka_1.jpg?itok=P56xeIOI" alt="JSC, JDC results tomorrow" title=""/></a> <h5><a href="/country/jsc-jdc-results-tomorrow-1512169">JSC, JDC results tomorrow</a></h5>
</li>
<li>
<a href="/business/agora-chairman-jailed-food-adulteration-1511572" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/niaz_rahim-web.jpg?itok=T-m0Ynm-" alt="Agora chairman granted bail" title=""/></a> <h5><a href="/business/agora-chairman-jailed-food-adulteration-1511572">Agora chairman granted bail</a></h5>
</li>
<li>
<a href="/video-stories/uncensored-rafi-hossain-kaushik-hossain-taposh-gaan-bangla-tv-farzana-munny-beautician-1509682" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/taposh_munni_0.jpg?itok=t09a9hiV" alt="Uncensored with Rafi Hossain: The Power Couple" title=""/></a> <h5><a href="/video-stories/uncensored-rafi-hossain-kaushik-hossain-taposh-gaan-bangla-tv-farzana-munny-beautician-1509682">Uncensored with Rafi Hossain: The Power Couple</a></h5>
</li>
<li>
<a href="/frontpage/harmful-bacteria-drinking-water-1510423" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/harmful_bacteria.jpg?itok=NlUPxF1_" alt="&#039;Safe water&#039; in jar mostly unsafe " title=""/></a> <h5><a href="/frontpage/harmful-bacteria-drinking-water-1510423">'Safe water' in jar mostly unsafe </a></h5>
</li>
<li>
<a href="/country/psc-examination-results-2017-bangladesh-bd-pass-rate-falls-by-3.33-percent-1512397" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/primary-school-education_4.jpg?itok=Bdw7xXZa" alt="Pass rate falls by 3.33pc in primary exams" title=""/></a> <h5><a href="/country/psc-examination-results-2017-bangladesh-bd-pass-rate-falls-by-3.33-percent-1512397">Pass rate falls by 3.33pc in primary exams</a></h5>
</li>
<li>
<a href="/city/jsc-and-psc-examinations-results-2017-today-1512304" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/psc-exams_0_0.jpg?itok=15cbs3mT" alt="Two public exams’ results today" title=""/></a> <h5><a href="/city/jsc-and-psc-examinations-results-2017-today-1512304">Two public exams’ results today</a></h5>
</li>
<li>
<a href="/country/2-baf-training-aircrafts-crash-coxs-bazar-1511089" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/coxs_bazar_map.jpg?itok=w8s_sRjX" alt="2 BAF training aircraft crash in Cox’s Bazar, 4 pilots rescued  " title=""/></a> <h5><a href="/country/2-baf-training-aircrafts-crash-coxs-bazar-1511089">2 BAF training aircraft crash in Cox’s Bazar, 4 pilots rescued </a></h5>
</li>
<li>
<a href="/frontpage/laurels-ict-heroes-1511392" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/ict_heroes.jpg?itok=io6VNKL-" alt="ICT can drive away graft" title=""/></a> <h5><a href="/frontpage/laurels-ict-heroes-1511392">ICT can drive away graft</a></h5>
</li>
<li>
<a href="/frontpage//jdc-and-jsc-exam-result-2017-bangladesh-bd-comilla-pulls-all-boards-down-1512700" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/high_school.jpg?itok=3AfM6wiW" alt="Comilla pulls all boards down" title=""/></a> <h5><a href="/frontpage//jdc-and-jsc-exam-result-2017-bangladesh-bd-comilla-pulls-all-boards-down-1512700">Comilla pulls all boards down</a></h5>
</li>
</ul>
</div>
<div class=section-tab-item>
<ul>
<li>
<a href="/sports/barca-not-good-place-brazilian-ronaldo-1512487" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/ronaldo_116.jpg?itok=_2LYucEv" alt="Barca not a good place for Brazilians: Ronaldo" title=""/></a> <h5><a href="/sports/barca-not-good-place-brazilian-ronaldo-1512487">Barca not a good place for Brazilians: Ronaldo</a></h5>
</li>
<li>
<a href="/sports/good-hosts-1512556" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/_f750039.jpg?itok=nK6uAsvu" alt="Can our structure sustain?" title=""/></a> <h5><a href="/sports/good-hosts-1512556">Can our structure sustain?</a></h5>
</li>
<li>
<a href="/sports/smith-ton-denies-england-1512430" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/steve_smith.gif?itok=2EK6OlUZ" alt="Smith ton denies England" title=""/></a> <h5><a href="/sports/smith-ton-denies-england-1512430">Smith ton denies England</a></h5>
</li>
<li>
<a href="/sports/gone-not-forgotten-1512613" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/cheick_tiote.jpg?itok=DMnNb9jE" alt="Gone But Not Forgotten" title=""/></a> <h5><a href="/sports/gone-not-forgotten-1512613">Gone But Not Forgotten</a></h5>
</li>
<li>
<a href="/sports/bcb-boss-clever-man-1512370" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/chandika_hathurusingha_9-wb.jpg?itok=WvzfJc-V" alt="‘BCB boss is a clever man’" title=""/></a> <h5><a href="/sports/bcb-boss-clever-man-1512370">‘BCB boss is a clever man’</a></h5>
</li>
<li>
<a href="/sports/foreign-training-awaits-approval-1512214" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/the-2020-tokyo-olympics.gif?itok=BvTrkCwJ" alt="Foreign training awaits approval" title=""/></a> <h5><a href="/sports/foreign-training-awaits-approval-1512214">Foreign training awaits approval</a></h5>
</li>
<li>
<a href="/sports/starc-leads-war-words-1509799" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/starc_7.jpg?itok=qtV53Axq" alt="Starc leads war of words" title=""/></a> <h5><a href="/sports/starc-leads-war-words-1509799">Starc leads war of words</a></h5>
</li>
<li>
<a href="/sports/breakout-stars-1512574" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/hasan_ali_6.jpg?itok=s-vGQkzT" alt="BREAKOUT STARS" title=""/></a> <h5><a href="/sports/breakout-stars-1512574">BREAKOUT STARS</a></h5>
</li>
<li>
<a href="/sports/neymar-wont-watch-el-clasico-1509187" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/neymar_72.jpg?itok=J-Tm3jAF" alt="Neymar won’t watch El Clasico " title=""/></a> <h5><a href="/sports/neymar-wont-watch-el-clasico-1509187">Neymar won’t watch El Clasico </a></h5>
</li>
<li>
<a href="/sports/baf-shaheen-dhaka-retain-title-1305598" class="thumb-img pull-left"><img class=" image-style-small-5" src="http://www.thedailystar.net/sites/default/files/styles/small_5/public/feature/images/bd%20hockey.jpg?itok=jHNILgX8" alt="BAF Shaheen Dhaka retain title " title=""/></a> <h5><a href="/sports/baf-shaheen-dhaka-retain-title-1305598">BAF Shaheen Dhaka retain title </a></h5>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-11 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_11 details-bottom-list view-dom-id-933920662ac77d1e5e6b1f3e9df8322d">
<div class=view-header>
<div class=border-heading>
<h4>More from <a href="/sports/cricket">Cricket</a></h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/sports/cricket/new-zealand-west-indies-t20-abandoned-1513378" class=thumb-img><a href="/sports/cricket/new-zealand-west-indies-t20-abandoned-1513378"><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/nz-wi_t2o_abandoned.jpg?itok=BjYHUAZ6" alt="Mount Maunganui" title="Mount Maunganui"/></a></a>
<h5><a href="/sports/cricket/new-zealand-west-indies-t20-abandoned-1513378">New Zealand, West Indies T20 abandoned</a></h5> </div>
<div class=five-20>
<h5><a href="/sports/cricket/simmons-appointed-afghan-coach-1513015">Simmons appointed Afghan coach	</a></h5> </div>
<div class=five-20>
<a href="/sports/cricket/i-respect-the-way-ab-plays-kohli-1513027" class=thumb-img><a href="/sports/cricket/i-respect-the-way-ab-plays-kohli-1513027"><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/virat_12.jpg?itok=K9PDt4pm&amp;c=7aa41f32589eef9e9ebe4b20d49ad1b2"/></a></a>
<h5><a href="/sports/cricket/i-respect-the-way-ab-plays-kohli-1513027">I respect the way AB plays: Kohli</a></h5> </div>
<div class=five-20>
<a href="/sports/cricket/former-windies-all-rounder-simmons-afghan-coach-1512922" class=thumb-img><a href="/sports/cricket/former-windies-all-rounder-simmons-afghan-coach-1512922"><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/phil_simmons_afp.jpeg?itok=Jqj3DxyZ" alt="Phil Simmons coach-interview" title="Phil Simmons coach-interview"/></a></a>
<h5><a href="/sports/cricket/former-windies-all-rounder-simmons-afghan-coach-1512922">Simmons becomes Afghanistan coach</a></h5> </div>
<div class=five-20>
<a href="/sports/cricket/smith-englands-ashes-bane-1512571" class=thumb-img><a href="/sports/cricket/smith-englands-ashes-bane-1512571"><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/smith_34.jpg?itok=P_8SCkLu&amp;c=f902f4b5fe845e8444b3a7725b157e6d"/></a></a>
<h5><a href="/sports/cricket/smith-englands-ashes-bane-1512571">Smith England&#039;s Ashes bane</a></h5> </div>
</div></div>
</div>
</div>
</div>
<div class="detailed-sidebar four-25">
<div class="panel-pane pane-block pane-block-7 in-news tm-hide no-title block">
<div class=ds-social>
<span class=share-count>0</span>
<a href="#" data-share=facebook><i class="fa fa-facebook"></i></a>
<a href="#" data-share=twitter><i class="fa fa-twitter"></i></a>
<a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i></a>
<a href="#" class=share-toggle><i class="fa fa-share-alt"></i></a>
<div class=ds-social-tool>
<p>Share this with</p>
<ul>
<li><a href="#" class=close title=Close><i class="fa fa-times"></i></a></li>
<li><a href="#" data-share=facebook><i class="fa fa-facebook"></i>Facebook</a></li>
<li><a href="#" data-share=twitter><i class="fa fa-twitter"></i>Twitter</a></li>
<li><a href="#" data-share=googleplus><i class="fa fa-google-plus"></i>Google+</a></li>
<li><a href="#" data-share=linkedin><i class="fa fa-linkedin"></i>LinkedIn</a></li>
<li><a href="#" data-share=pinterest><i class="fa fa-pinterest"></i>Pinterest</a></li>
<li><a href="mailto:?Subject="><i class="fa fa-envelope"></i></i>E-mail</a></li>
<li><a href="#" data-share=messenger><i class="fa fa-comment"></i>FB Messenger</a></li>
<li><a href="#" data-share=whatsapp><i class="fa fa-whatsapp"></i>Whatsapp</a></li>
<li><a href="#" data-share=viber><i class="fa fa-phone-square"></i>Viber</a></li>
</ul>
<div class=copy-text>Copy this link</div>
<div class=copy-input><span></span></div>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-top-news-list tm-hide no-title block">
<div class=border-heading>
<h4>Top News</h4>
</div>
<div class=pad-top-bottom-small>
<ul class="list-type-bullet more-stories-list top-news-list">
</ul>
<a href="/top-news" class="more-stories more-stories-sa uppercase">View More</a>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-top-rentangle centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_top_rentangle-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_top_rentangle class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_top_rentangle");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-related-news tm-hide no-title block">
<div class="border-heading margin-bottom-zero">
<h4>Related Stories</h4>
</div>
<ul class="list-border-dotted thumbnail-nav">
<li>
<a href="/sports/cricket/england-reject-ball-tampering-rain-halts-victory-push-1512046" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/root_and_umpire.jpg?itok=qjNJDJnS" alt="England reject ball-tampering as rain halts victory push" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/england-reject-ball-tampering-rain-halts-victory-push-1512046">England reject ball-tampering as rain halts victory push</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/rain-frustrates-england-push-ashes-win-1512007" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/warner_19.jpg?itok=z8Vnw14Q" alt="Rain frustrates England in push for Ashes win" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/rain-frustrates-england-push-ashes-win-1512007">Rain frustrates England in push for Ashes win</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/cook-hits-double-century-fourth-test-1511497" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/cook_double_hundred.jpg?itok=YtI4ANAY" alt="Cook&#039;s record double ends Australia&#039;s whitewash hopes" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/cook-hits-double-century-fourth-test-1511497">Cook&#039;s record double ends Australia&#039;s whitewash hopes</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/ashes-gone-pride-stake-wounded-england-mcg-1509655" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/root_broad.jpg?itok=SoNc3axs" alt="Ashes gone, pride at stake for wounded England" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/ashes-gone-pride-stake-wounded-england-mcg-1509655">Ashes gone, pride at stake for wounded England</a></h5>
</div>
</li>
<li>
<a href="/sports/cricket/england-wont-roll-over-dead-tests-malan-1508803" class=thumb-img><img class=" image-style-small-1" src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/feature/images/malan_1.jpg?itok=hf7Bz822" alt="England won&#039;t roll over in &#039;dead&#039; Tests: Malan" title=""/></a> <div class=overflow-hidden>
<h5><a href="/sports/cricket/england-wont-roll-over-dead-tests-malan-1508803">England won&#039;t roll over in &#039;dead&#039; Tests: Malan</a></h5>
</div>
</li>
</ul>
</div>
<div class=panel-separator></div><div class="panel-pane pane-block pane-dfp-news-detail-right-position-2 centered overflow-hidden margin-bottom-big pane-dfp no-title block">
<div id=dfp-ad-news_detail_right_position_2-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-news_detail_right_position_2 class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_detail_right_position_2");
    });
  </script>
</div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-video-latest-stories no-title block">
<div class=border-heading>
<a href="/video-stories"><h4>Latest from Star Live</h4></a>
</div>
<div class=pad-top-bottom-small>
<ul class="list-border-none video-latest-stories">
</ul>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager zero-bottom no-title block">
<div class="limit-container advatige 0"></div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager margin-top-zero no-title block">
<div class="limit-container advatige 0">
<ins class=adsbygoogle style="display:inline-block;width:300px;height:250px; margin-top:10px;margin-bottom:10px;" data-ad-client=ca-pub-1017056533261428 data-ad-slot=2258733398></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-adv-manager no-title block">
<div class="limit-container advatige 0">
<div class=bg-gray-light>
<div class="bg-black news-grid-list margin-bottom-small">
<a href="/bangla" class=thumb>
<img src="/bangla/sites/all/themes/tds/images/daily-star-bangla.jpg" alt="Daily Star Bangla" title="Daily Star Bangla" style="margin: 0 auto;">
</a>
</div>
<ul class="top-bangla-news-list pad-left-right-small padding-bottom" style="text-align:left;"></ul>
</div>
<script>
(function($){
  $(function() {
    if($('.top-bangla-news-list').length) {
      $.get('/bangla/json/newsList?catId=377&count=3', function( data ) {
        var html = '';
        for(var i in data['newslist']) {
          if(i == 0) {
            html += '<li class="padding-bottom-small">';
            html += '<h3 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h3>';
            var img_tag = '';
         
          if(typeof data['newslist'][i].images[0].img_url != "undefined") {
              img_tag = '<img src="' + data['newslist'][i].images[0].img_url + '" class="pull-left" style="width:150px;padding:0 10px 10px 0;"/>';
            }
            html += '<p class="zero-bottom overflow-hidden">' + img_tag + data['newslist'][i].news_excerpt + '</p>';
       
          } else {
            html += '<li class="padding-bottom-small">';
            html += '<h4 class="margin-bottom-zero"><a href="' + data['newslist'][i].url + '">' + data['newslist'][i].headline + '</a></h4>';
          } 
          html += '</li>';
        }
        $('.top-bangla-news-list').html(html);
      }, 'json' );
    }
  });
})(jQuery);
</script></div>
</div>
</div>
</div>
</div>
</div>
<div class="container bottom-section">
<div class="panel-pane pane-views-panes pane-news-details-panel-pane-12 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_12 details-bottom-list view-dom-id-384882e5459c37ab5dccdc92fadf8599">
<div class=view-header>
<div class=border-heading>
<h4>In case you missed it</h4>
</div> </div>
<div class="container zero-top">
<div class="border-right-inner equalHeight row">
<div class=five-20>
<a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393" class=thumb><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/rohingya_crisis_a_concern_for_the_region.jpg?itok=mgLi4B9p" alt="Rohingya crisis A concern for the region" title="Rohingya crisis A concern for the region"/></a>
<h5> <a href="/opinion/asian-editors-circle/rohingya-crisis-concern-the-region-1459393">Rohingya crisis: A concern for the region</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507" class=thumb><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/dragon_fruit.jpg?itok=anCp0b6Y&amp;c=b2b74fdf73a4e7b44f1f21d4a2b24f75"/></a>
<h5> <a href="/frontpage/change-maker-dragon-fruit-kindles-hope-1459507">Change Maker: Dragon fruit kindles hope </a> </h5> </div>
<div class=five-20>
<a href="/frontpage/land-death-despair-1459498" class=thumb><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/rohingyas_8.jpg?itok=hVJfPINL&amp;c=9b39a9d96455a9688a5e498d65d12e38"/></a>
<h5> <a href="/frontpage/land-death-despair-1459498">From land of death, despair</a> </h5> </div>
<div class=five-20>
<a href="/city/the-joy-cropping-1459489" class=thumb><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/cropping_1.jpg?itok=19GlRfsN"/></a>
<h5> <a href="/city/the-joy-cropping-1459489">The Joy of Cropping</a> </h5> </div>
<div class=five-20>
<a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504" class=thumb><img class=image-style-medium-1 src="http://www.thedailystar.net/sites/default/files/styles/medium_1/public/feature/images/violence_on_rohingya_1_1.jpg?itok=ppf_ujtU&amp;c=aa04f24cfb7f3879d0546a10ade8d9c7"/></a>
<h5> <a href="/frontpage/violence-rakhine-india-keeps-the-bali-declaration-1459504">Violence in Rakhine: India keeps off the Bali declaration </a> </h5> </div>
</div></div>
</div>
</div>
<div class=panel-separator></div><div class="panel-pane pane-views-panes pane-news-details-panel-pane-13 no-title block">
<div class="view view-news-details view-id-news_details view-display-id-panel_pane_13 fixed-slider bg-black details-bottom-list view-dom-id-93d5dcf0d8461bf6e30d77deaf1b9274">
<div class=view-header>
<div class=border-heading>
<h4>Multimedia you may like</h4>
</div> </div>
<div class="row margin-bottom-big">
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20180101-1513300" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/fireworks_light_up.jpg?itok=dT1OAsJT" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20180101-1513300">Today&#039;s Gallery (2018.01.01)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20171231-1512811" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/brown-headed_gull.jpg?itok=jJL4iBsK" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20171231-1512811">Today&#039;s Gallery (2017.12.31)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20171230-1512391" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/tow_car_wrecker.jpg?itok=V_ZaY8ng" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20171230-1512391">Today&#039;s Gallery (2017.12.30)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20171229-1511986" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/illegal_parking_10.jpg?itok=7IxlnMcm" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20171229-1511986">Today&#039;s Gallery (2017.12.29)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20171227-1510951" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/wrong_side_drive.jpg?itok=IU5wlvmK" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20171227-1510951">Today&#039;s Gallery (2017.12.27)</a></h5>
</div>
<div class=six-column>
<a href="/multimedia/homepage/photo/todays-gallery-20171226-1510534" class=thumb><img class=image-style-small-1 src="http://www.thedailystar.net/sites/default/files/styles/small_1/public/without_any_safety_gear.jpg?itok=6htlCl19" alt=""/><div class=media-icon><i class="fa fa-camera"></i></div></a> <h5><a href="/multimedia/homepage/photo/todays-gallery-20171226-1510534">Today&#039;s Gallery (2017.12.26)</a></h5>
</div>
</div>
</div>
</div>
</div>
</div> </section>
</div>
<footer id=footer class=footer>
<div class="region region-footer-top"><div class="region-inner clearfix"><div id=block-misc-footer-top class="block block-misc no-title odd first last block-count-6 block-region-footer-top block-footer-top"><div class="block-inner clearfix">
<div class="block-content content"><div class="container border-bottom"><div class=row><ul class="social-media-list one-100"><li><a href="https://www.facebook.com/dailystarnews" target=_blank class="fa fa-facebook"><span>facebook</span></a></li><li><a href="http://twitter.com/dailystarnews" target=_blank class="fa fa-twitter"><span>twitter</span></a></li><li><a href="https://www.instagram.com/the.dailystar/" target=_blank class="fa fa-instagram"><span>Instagram</span></a></li><li><a href="http://www.google.com/+dailystarnews" target=_blank class="fa fa-google-plus"><span>google plus</span></a></li><li><a href="https://www.youtube.com/user/dailystarnews" target=_blank class="fa fa-youtube"><span>youtube</span></a></li></ul></div></div></div>
</div></div></div></div> <div class=container>
<div class=row>
<div class="region region-footer-first"><div class="region-inner clearfix"><nav id=block-menu-block-5 class="block block-menu-block footer-block no-title odd first last block-count-7 block-region-footer-first block-5" role=navigation><div class="block-inner clearfix">
<div class="block-content content"><div class="menu-block-wrapper menu-block-5 menu-name-menu-footer-others parent-mlid-0 menu-level-1">
<ul class=footer-menu><li class="first leaf menu-mlid-937"><a href="/about-us">About Us</a></li><li class="leaf menu-mlid-938"><a href="/contact-us">Contact Us</a></li><li class="leaf menu-mlid-1246"><a href="/sms-subscription">SMS Subscription</a></li><li class="leaf menu-mlid-1245"><a href="/apps">Apps</a></li><li class="leaf menu-mlid-936"><a href="/comment-policy">Comment Policy</a></li><li class="leaf menu-mlid-1247"><a href="/rss">RSS</a></li><li class="leaf menu-mlid-1248"><a href="/sitemap">Sitemap</a></li><li class="leaf menu-mlid-1738"><a href="/advertisement">Advertisement</a></li><li class="leaf menu-mlid-1741"><a href="/newsletter">Newsletter</a></li><li class="leaf menu-mlid-3631"><a href="/conference-hall">Conference Hall</a></li><li class="last leaf menu-mlid-1945"><a href="/newspaper">Archives</a></li></ul></div>
</div>
</div></nav></div></div> </div>
</div>
<div class="region region-copyright"><div class="region-inner clearfix"><div id=block-block-1 class="block block-block no-title odd first last block-count-8 block-region-copyright block-1"><div class="block-inner clearfix">
<div class="block-content content"><div class="copyright centered">&copy; 2018 / <a href="http://www.thedailystar.net">thedailystar.net</a> | Powered By: <a href="http://www.rsi-lab.com/" target=_blank>RSI LAB</a>
<br/>
<span class=message-title>Copyright: </span>Any unauthorized use or reproduction of The Daily Star content for commercial purposes is strictly prohibited and constitutes copyright infringement liable to legal action.</div></div>
</div></div></div></div></footer>
<div class="region region-notification"><div class="region-inner clearfix"><div id=block-block-19 class="block block-block no-title odd first block-count-9 block-region-notification block-19"><div class="block-inner clearfix">
<div class="block-content content"><script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '390459544473111']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height=1 width=1 alt="" style=display:none src="https://www.facebook.com/tr?id=390459544473111&amp;ev=PixelInitialized"/></noscript></div>
</div></div><div id=block-block-73 class="block block-block no-title even last block-count-10 block-region-notification block-73"><div class="block-inner clearfix">
<div class="block-content content"><style>
#dsspHS { background: #e5e4ea;}
#dsspHS, #dsspHS img{width:100%; max-width:100%; height:auto;position:fixed;bottom:0;z-index: 9999999; margin:0px auto;}
//@media only screen and (max-width: 1023px){ #dsspHS, #closeHB{display: none;} }  
#closeHB {position: fixed; right: 5px;bottom:5px;width: 44px; height:44px;opacity: 0.8;z-index: 99999999; background:#D2CFCF; -moz-border-radius: 50%;  -webkit-border-radius: 50%; -khtml-border-radius: 50%;border-radius: 50%;}
#closeHB:hover {opacity: 1;}
#closeHB:before, #closeHB:after {position: absolute;left: 20px;content: ' ';height: 28px;width: 1px;background-color: #000;bottom: 8px;}
#closeHB:before {transform: rotate(45deg);}
#closeHB:after {transform: rotate(-45deg);}
</style>
<div id=dsspHS class="centered d-hide m-show"><div id=dfp-ad-homepage_bottom_sticky_hover-wrapper class=dfp-tag-wrapper>
<div id=dfp-ad-homepage_bottom_sticky_hover class=dfp-tag-wrapper>
<script>
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-homepage_bottom_sticky_hover");
    });
  </script>
</div>
</div><a href="javascript:void(0);" id=closeHB></a></div>
<script>
jQuery(function(){
   jQuery('#closeHB').click(function() {  jQuery('#dsspHS').hide("slow"); });
});
</script></div>
</div></div></div></div>
<a class=back-to-top rel=nofollow><i class="fa fa-arrow-up"></i><span>Top</span></a>
<script async src="https://alerts.thedailystar.net/js/alert-parent.js?p1vcl1"></script>
<script src="//www.thedailystar.net/sites/default/files/advagg_js/js__PUP06lxNqHmICHr-fkkPr9ORQxh-4FeKlld1jYVpyXA__F8buf5b1siO5FudMSS5CyopuwQ_pviodPsOyClIuPJo__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.js"></script>
<script src="//www.thedailystar.net/sites/default/files/advagg_js/js__iy4tD2V8Qjk2AO_IvcwvlYEK8QzfsaG0wbn51KvkAzg__3PyEOcGauz5N9723HKsb_LVVDodK8y8EnSO6zfZ4dRM__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.js"></script>
<script src="//www.thedailystar.net/sites/default/files/advagg_js/js__7-WkyfkgOy-K6VRK93WmL2GLyBo7Vpf5vzUKmdIbOmM__f7QVXm1TbDu5akaI3RZk-T8W7k5F4vrxiXiNLS1Q0D0__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.js" async></script>
<script src="//www.thedailystar.net/sites/default/files/advagg_js/js__th1rvDYIL_Izaj-kQavlZYJQKUd0jx1cIatQfYglnUQ___nsw3DVjx3O6B_zneNn2F2boWyc7M-gJ-MiSDxB-Ewk__XNaXAr2mzTtuBd-s1riMDH9IfVWlN9V53asM6MJRjPg.js"></script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1531654627';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
